ZyXEL XGS2210-52 - Switch - managed - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+, Managed Switches von LumaTech
ZyXEL XGS2210-52 - Switch - managed - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+, Ansicht 1 ZyXEL XGS2210-52 - Switch - managed - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+, Ansicht 2 ZyXEL XGS2210-52 - Switch - managed - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+, Ansicht 3 ZyXEL XGS2210-52 - Switch - managed - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+, Ansicht 4
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

ZyXEL XGS2210-52 - Switch - managed - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
838,00 – 846,00 € / Stück
an Rack montierbar
Nur noch 4 vorrätig (mehr ist unterwegs)
Marke ZyXEL
Zustand Neu
Netzwerk-Geschwindigkeit 10 Gbit/s
Anzahl Ports (Netzwerk) 28–48 Ports
Switch-Verwaltung Managed (Layer 2)
PoE-Unterstützung PoE+ (802.3at)
Ein Problem mit diesem Produkt melden
846,00 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Nur noch 4 vorrätig
Versand 6,00 €
Lieferung bis Fr, 13.11.2026
Lieferung vor Weihnachten: bis Di, 15.12. bestellen
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieManaged Switches
Artikelnummer4911405000
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

Der Managed-Switch ZyXEL XGS2210-52HP ermöglicht eine unterbruchsfreie Verwaltung der Netzwerke, wo auch die Übermittlung grosser Sprach- und Bilddateien kein Problem darstellt. Dank der 10GB-Verbindungen können die Netzwerke entlastet werden.

Layer 2 für optimales Netzwerkmanagement

Die Switches der XGS2210-Serie verfügen über Multicast-Managementfunktionen, IGMP Snooping, MVR und Voice-VLAN, was sie zu idealen Daten-Managern für VoIP-, Videokonferenz-, IPTV- und Videoüberwachungs- Lösungen macht. Neben den üblichen Layer-2- Funktionen ermöglicht sFlow die genaue Analyse jedes Clients. sFlow erkennt zum Beispiel potenzielle Benutzer, die durch einen überdurchschnittlich hohen Bandbreitenverbrauch ein gutes Funktionieren des Netzwerks verhindern.

Dank der Verwendung von OUI-Listen (Verzeichnis der MAC-Adressen nach Herstellern) können die XGS2210-Switches IP-Telefone erkennen und so direkt dem standardmässig installierten Voice-VLAN zuweisen. Das QoS passt sich dabei den Streams mit besonders hohen Latenzzeiten an. Die Switches unterstützen zudem das statische Routing IPv4 und IPv6. Auf diese Weise ist es möglich, Befehle zu verwenden, die normalerweise den teureren Layer-3-Switches vorbehalten sind.

Vollständige Konfigurations-Schnittstellen

Die XGS2210-Switches funktionieren mit ZyNOS v4.30 und profitieren besonders im Bereich des Web-GUI von Verbesserungen. Die User haben nun Zugriff auf eine «Status»-Seite, auf der sie einen Überblick über alle im Netzwerk registrierten Produkte erhalten und diese auch via Direktlinks ansteuern können. Das Web-GUI umfasst neu auch alle Geräte, seien es Gateways oder WLAN-Access-Points. Dies erlaubt dem User, sich schneller mit den Einstellungen der verschiedenen ZyXEL Produkte vertraut zu machen.

Selbstverständlich ist es immer noch möglich, diese Geräte im CLI zu konfigurieren, oder bei einer grossen Anzahl von Geräten auch im SNMP. Die Einstellungen und das Management lassen sich ebenso über die Software ZyXEL One Network tätigen. Diese ermöglicht es den Benutzern, die Zeit für repetitive Aufgaben zu reduzieren, insbesondere bei Netzwerken mit einer grossen Anzahl von Geräten. Die Software ist sehr intuitiv und erlaubt die schnelle und einfache Umsetzung von Konfigurationen, Management-Aufgaben und Trouble-Shooting.

Mit ZyXEL Smart Connect können die Switches der neuen Serie ausserdem die ZyXEL Geräte identifizieren, mit denen sie verbunden sind, und diese beispielsweise direkt auf dem Switch-Interface resetten oder das PoE aktivieren.

Flexibles PoE-Budget

Der ZyXEL XGS2210-52HP ist mit 48 PoE-Ports ausgestattet, welche die Einspeisung von kompatiblen Geräten mit bis zu 30 Watt ermöglichen. Dies eignet sich also besonders für die Anbindung von WLAN-Access-Points, Videoüberwachungskameras oder IP-Videotelefone. Der Switch verfügt total über eine Ausgangsleistung von 375 Watt. Dieses Budget kann intelligent genutzt werden, indem jeder Port in Echtzeit die notwendige Leistung für jedes angebundene Gerät ermittelt. Auf diese Weise wird der Gesamtverbrauch des Switches minimiert und es ist möglich, eine grössere Anzahl von Geräten mit demselben Switch zu verbinden.

Hohe Leistung für jedes Unternehmen

In Kombination mit einem Layer-3-Core- Switch sind die Switches der XGS2210-Serie die perfekte Lösung für Unternehmensnetzwerke mit einem erhöhten Performance- Bedarf. Wie alle ZyXEL Switches verfügen auch die Modelle der XGS2210-Serie über eine Lifetime- Warranty.

Technische Daten

MarkeZyXEL
ZustandNeu
Netzwerk-Geschwindigkeit10 Gbit/s
Anzahl Ports (Netzwerk)28–48 Ports
Switch-VerwaltungManaged (Layer 2)
PoE-UnterstützungPoE+ (802.3at)
SFP-UplinksSFP+ (10G)
Bauform (Netzwerk)Rack (19 Zoll)

Herstellerangaben

Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Traffic-ShapingJa
ARP-InspektionJa
SystemereignisprotokollJa
MIB UnterstützungRFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports48
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+4
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungJa
Port-SpiegelungJa
IP-RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Selbstlernen von MAC-Adressen unterstütztJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenPrivate VLAN, Protocol-based VLAN, Port-based VLAN
Datenübertragung
Routing-/Switching-Kapazität176 Gbit/s
Durchgang130,9 Mpps
MAC-Adressentabelle16000 Eintragungen
Anzahl Queues8
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher1,5 MB
Sicherheit
DHCP-FunktionenDHCP client
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Unterstützte Sicherheitsalgorithmen802.1x RADIUS, SNMP, SSH, SSH-2
MAC Adressen FilternJa
SSH-/SSL-UnterstützungJa
BPDU-Filterung/SchutzJa
AuthentifizierungMAC-basierte Authentifizierung
Multicast-Funktionen
Multicast UnterstützungJa
Design
Rack-EinbauJa
StapelbarJa
Formfaktor1U
ProduktfarbeSchwarz
SicherheitLVD, BSMI
Elektromagnetische VerträglichkeitFCC 15 (A), CE (A), BSMI
Leistungen
Geräuschpegel44,15 dB
Plug & PlayJa
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)970594 h
Energie
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)45 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Luftfeuchtigkeit bei Lagerung10 - 90%
Wärmeableitung153,3 BTU/h
Gewicht und Abmessungen
Breite441 mm
Tiefe270 mm
Höhe45 mm
Gewicht3,86 kg
Lieferumfang
Mitgelieferte KabelAC
RackmontagesetJa
Verpackungsdaten
Verpackungsbreite622 mm
Verpackungstiefe358 mm
Verpackungshöhe108 mm
Paketgewicht4,92 kg
Zertifikate
ZertifizierungRoHS
Logistikdaten
Warentarifnummer (HS)85176990

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

ZyXEL XGS2210-52 - Switch - managed - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ TRENDnet TPE P521ES - Switch - Smart - 1 x 10/100/1000 (PoE+ input) ZyXEL XMG2230-52HP Layer 3 Access Switch PoE++ - Switch - 224 Gbps ZyXEL XS3800-28 - Switch - L2+ - managed - 4 x 10GBase-T + 16 x 10 Gigabit SFP+ + 8 x C 10 G-Bit SFP+
Produkt ZyXEL XGS2210-52 - Switch - m… TRENDnet TPE P521ES - Switch … ZyXEL XMG2230-52HP Layer 3 Ac… ZyXEL XS3800-28 - Switch - L2…
Preis 846,00 € 64,30 € 1.605,00 € 3.950,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Marke ZyXEL TRENDnet ZyXEL ZyXEL
Zustand Neu Neu Neu Neu
Netzwerk-Geschwindigkeit 10 Gbit/s 1 Gbit/s (Gigabit) 5 Gbit/s 10 Gbit/s
Anzahl Ports (Netzwerk) 28–48 Ports 1–4 Ports 52 Ports & mehr 1–4 Ports
Switch-Verwaltung Managed (Layer 2) Smart / Web-managed Managed (Layer 3) Smart / Web-managed
PoE-Unterstützung PoE+ (802.3at) PoE+ (802.3at) PoE++ (802.3bt) –
SFP-Uplinks SFP+ (10G) – – SFP+ (10G)
Bauform (Netzwerk) Rack (19 Zoll) Desktop Rack (19 Zoll) Rack (19 Zoll)