ZyXEL GS1915 Series GS1915-8EP - Switch - kompatibel mit NebulaFLEX - Smart - 8 x 10/100/1000 (PoE+), Managed Switches von LumaTech
ZyXEL GS1915 Series GS1915-8EP - Switch - kompatibel mit NebulaFLEX - Smart - 8 x 10/100/1000 (PoE+), Ansicht 1 ZyXEL GS1915 Series GS1915-8EP - Switch - kompatibel mit NebulaFLEX - Smart - 8 x 10/100/1000 (PoE+), Ansicht 2 ZyXEL GS1915 Series GS1915-8EP - Switch - kompatibel mit NebulaFLEX - Smart - 8 x 10/100/1000 (PoE+), Ansicht 3 ZyXEL GS1915 Series GS1915-8EP - Switch - kompatibel mit NebulaFLEX - Smart - 8 x 10/100/1000 (PoE+), Ansicht 4 ZyXEL GS1915 Series GS1915-8EP - Switch - kompatibel mit NebulaFLEX - Smart - 8 x 10/100/1000 (PoE+), Ansicht 5 ZyXEL GS1915 Series GS1915-8EP - Switch - kompatibel mit NebulaFLEX - Smart - 8 x 10/100/1000 (PoE+), Ansicht 6 ZyXEL GS1915 Series GS1915-8EP - Switch - kompatibel mit NebulaFLEX - Smart - 8 x 10/100/1000 (PoE+), Ansicht 7
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

ZyXEL GS1915 Series GS1915-8EP - Switch - kompatibel mit NebulaFLEX - Smart - 8 x 10/100/1000 (PoE+)

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
141,80 – 144,70 € / Stück

Produktdetails:

  • Switch
  • kompatibel mit NebulaFLEX
  • Smart
  • 8 x 10/100/1000 (PoE+)
  • Desktop, wandmontierbar
  • PoE+ (60 W)
Auf Lager
Ein Problem mit diesem Produkt melden
144,70 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Auf Lager
Versand 6,00 €
Lieferung bis Do, 12.11.2026
Lieferung vor Weihnachten: bis Di, 15.12. bestellen
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieManaged Switches
Artikelnummer13063593000
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

Zyxel GS1915-8EP. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 16 Gbit/s. Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Netzstecker: AC-Eingangsbuchse. Power over Ethernet (PoE)

Technische Daten

MarkeZyXEL
ZustandNeu
Netzwerk-Geschwindigkeit1 Gbit/s (Gigabit)
Anzahl Ports (Netzwerk)8 Ports
Switch-VerwaltungSmart / Web-managed
PoE-UnterstützungPoE++ (802.3bt)
Bauform (Netzwerk)Wandmontage

Herstellerangaben

Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
SystemereignisprotokollJa
MIB UnterstützungRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse8
NetzsteckerAC-Eingangsbuchse
Netzwerk
NetzstandardIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G-UnterstützungNein
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
VollduplexJa
Unterstützung DatenflusssteuerungJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
VLAN-UnterstützungJa
Anzahl der VLANs8
Datenübertragung
Routing-/Switching-Kapazität16 Gbit/s
Transferrate11,9 Mpps
MAC-Adressentabelle8000 Eintragungen
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher0,525 MB
Sicherheit
IGMP-SnoopingJa
MAC Adressen FilternJa
SSH-/SSL-UnterstützungJa
Multicast-Funktionen
Multicast UnterstützungJa
Protokolle
Management-ProtokolleSNMP v1,v2,v3, RMON (1,2,3,9)
Design
ProduktfarbeSchwarz
LED-AnzeigenJa
Elektromagnetische VerträglichkeitLVD EN60950-1, BSMI CNS14336-1
Leistungen
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)1641000 h
Energie
EnergiequelleAC
AC Eingangsspannung200 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)72 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet (PoE) Anschlüsse8
Gesamtleistung Power over Ethernet (PoE)60 W
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Luftfeuchtigkeit bei Lagerung10 - 95%
Wärmeableitung245,52 BTU/h
Gewicht und Abmessungen
Breite250 mm
Tiefe104 mm
Höhe27 mm
Gewicht620 g
Lieferumfang
Mitgelieferte KabelAC
SchnellstartübersichtJa
BenutzerhandbuchJa
BetriebsanleitungJa
Verpackungsdaten
Verpackungsbreite302 mm
Verpackungstiefe227 mm
Verpackungshöhe64 mm
Paketgewicht1,4 kg
Zertifikate
ZertifizierungCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Logistikdaten
Warentarifnummer (HS)85176990

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

ZyXEL GS1915 Series GS1915-8EP - Switch - kompatibel mit NebulaFLEX - Smart - 8 x 10/100/1000 (PoE+) TRENDnet TPE P521ES - Switch - Smart - 1 x 10/100/1000 (PoE+ input) ZyXEL XMG2230-52HP Layer 3 Access Switch PoE++ - Switch - 224 Gbps ZyXEL XS3800-28 - Switch - L2+ - managed - 4 x 10GBase-T + 16 x 10 Gigabit SFP+ + 8 x C 10 G-Bit SFP+
Produkt ZyXEL GS1915 Series GS1915-8E… TRENDnet TPE P521ES - Switch … ZyXEL XMG2230-52HP Layer 3 Ac… ZyXEL XS3800-28 - Switch - L2…
Preis 144,70 € 64,30 € 1.605,00 € 3.950,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Marke ZyXEL TRENDnet ZyXEL ZyXEL
Zustand Neu Neu Neu Neu
Netzwerk-Geschwindigkeit 1 Gbit/s (Gigabit) 1 Gbit/s (Gigabit) 5 Gbit/s 10 Gbit/s
Anzahl Ports (Netzwerk) 8 Ports 1–4 Ports 52 Ports & mehr 1–4 Ports
Switch-Verwaltung Smart / Web-managed Smart / Web-managed Managed (Layer 3) Smart / Web-managed
PoE-Unterstützung PoE++ (802.3bt) PoE+ (802.3at) PoE++ (802.3bt) –
Bauform (Netzwerk) Wandmontage Desktop Rack (19 Zoll) Rack (19 Zoll)
SFP-Uplinks – – – SFP+ (10G)