ZyXEL GS1915 Series GS1915-8 - Switch - kompatibel mit NebulaFLEX, Unmanaged Switches von LumaTech
ZyXEL GS1915 Series GS1915-8 - Switch - kompatibel mit NebulaFLEX, Ansicht 1 ZyXEL GS1915 Series GS1915-8 - Switch - kompatibel mit NebulaFLEX, Ansicht 2 ZyXEL GS1915 Series GS1915-8 - Switch - kompatibel mit NebulaFLEX, Ansicht 3 ZyXEL GS1915 Series GS1915-8 - Switch - kompatibel mit NebulaFLEX, Ansicht 4
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

ZyXEL GS1915 Series GS1915-8 - Switch - kompatibel mit NebulaFLEX

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
Smart - 8 x 10/100/1000 - Desktop - wandmontierbar
Fast ausverkauft – nur noch 1!
Marke ZyXEL
Zustand Neu
Netzwerk-Geschwindigkeit 1 Gbit/s (Gigabit)
Switch-Verwaltung Managed (Layer 2)
PoE-Unterstützung PoE+ (802.3at)
Bauform (Netzwerk) Rack (19 Zoll)
Ein Problem mit diesem Produkt melden
83,10 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Fast ausverkauft – nur noch 1!
Versand 6,00 €
Lieferung bis Do, 12.11.2026
Lieferung vor Weihnachten: bis Di, 15.12. bestellen
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieUnmanaged Switches
Artikelnummer13063591000
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

Zyxel GS1915-8. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 16 Gbit/s. Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Netzstecker: AC-Eingangsbuchse

Technische Daten

MarkeZyXEL
ZustandNeu
Netzwerk-Geschwindigkeit1 Gbit/s (Gigabit)
Switch-VerwaltungManaged (Layer 2)
PoE-UnterstützungPoE+ (802.3at)
Bauform (Netzwerk)Rack (19 Zoll)

Herstellerangaben

Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
SystemereignisprotokollJa
MIB UnterstützungRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse8
NetzsteckerAC-Eingangsbuchse
Netzwerk
NetzstandardIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G-UnterstützungNein
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
VollduplexJa
Unterstützung DatenflusssteuerungJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
VLAN-UnterstützungJa
Anzahl der VLANs8
Datenübertragung
Routing-/Switching-Kapazität16 Gbit/s
Transferrate11,9 Mpps
MAC-Adressentabelle8000 Eintragungen
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher0,525 MB
Sicherheit
IGMP-SnoopingJa
MAC Adressen FilternJa
SSH-/SSL-UnterstützungJa
Multicast-Funktionen
Multicast UnterstützungJa
Protokolle
Management-ProtokolleSNMP v1,v2,v3, RMON (1,2,3,9)
Design
ProduktfarbeSchwarz
LED-AnzeigenJa
Elektromagnetische VerträglichkeitLVD EN60950-1, BSMI CNS14336-1
Leistungen
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)1144461 h
Energie
EnergiequelleAC
AC Eingangsspannung220 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)4,7 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Luftfeuchtigkeit bei Lagerung10 - 95%
Wärmeableitung16,03 BTU/h
Gewicht und Abmessungen
Breite250 mm
Tiefe104 mm
Höhe27 mm
Gewicht620 g
Lieferumfang
Mitgelieferte KabelAC
SchnellstartübersichtJa
BenutzerhandbuchJa
BetriebsanleitungJa
Verpackungsdaten
Verpackungsbreite302 mm
Verpackungstiefe227 mm
Verpackungshöhe64 mm
Paketgewicht1,1 kg
Zertifikate
ZertifizierungCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Logistikdaten
Warentarifnummer (HS)85176990

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

ZyXEL GS1915 Series GS1915-8 - Switch - kompatibel mit NebulaFLEX TP-LINK TL-SL1218MP - Switch - unmanaged - 16 x 10/100 (PoE+) TRENDnet TEG S25 - Switch - 24 x 10/100/1000 UbiQuiti Switch UniFi USW-Ultra-210W - Switch
Produkt ZyXEL GS1915 Series GS1915-8 … TP-LINK TL-SL1218MP - Switch … TRENDnet TEG S25 - Switch - 2… UbiQuiti Switch UniFi USW-Ult…
Preis 83,10 € 212,60 € 83,00 € 269,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Marke ZyXEL TP-LINK TRENDnet Ubiquiti
Zustand Neu Neu Neu Neu
Netzwerk-Geschwindigkeit 1 Gbit/s (Gigabit) 1 Gbit/s (Gigabit) 1 Gbit/s (Gigabit) 1 Gbit/s (Gigabit)
Switch-Verwaltung Managed (Layer 2) Unmanaged – Managed (Layer 2)
PoE-Unterstützung PoE+ (802.3at) PoE+ (802.3at) – PoE++ (802.3bt)
Bauform (Netzwerk) Rack (19 Zoll) Rack (19 Zoll) Rack (19 Zoll) Wandmontage
Anzahl Ports (Netzwerk) – 10–16 Ports 24 Ports 8 Ports
SFP-Uplinks – SFP (1G) – –