ZyXEL GS1900 Series GS1900-24E - Switch - Smart, Managed Switches von LumaTech
ZyXEL GS1900 Series GS1900-24E - Switch - Smart, Ansicht 1 ZyXEL GS1900 Series GS1900-24E - Switch - Smart, Ansicht 2 ZyXEL GS1900 Series GS1900-24E - Switch - Smart, Ansicht 3
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

ZyXEL GS1900 Series GS1900-24E - Switch - Smart

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
126,30 – 127,60 € / Stück

Produktdetails:

  • Switch
  • Smart
  • 24 x 10/100/1000
  • an Rack montierbar, wandmontierbar
  • für USG Flex 100
Derzeit nicht verfügbar
Ein Problem mit diesem Produkt melden
127,60 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Nicht verfügbar
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieManaged Switches
Artikelnummer12446381000
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

Auf einen Blick

  • Schnelle Netzwerkleistung mit 24 Gigabit-Ethernet-Ports
  • Der GS1900-24E ist ein lüfterloses Design im Tischformat
  • Der intuitive, webbasierte Einrichtungsassistent ermöglicht eine einfache und schnelle Konfiguration und Verwaltung, auch für technisch nicht versiertes Personal
  • Erweiterte Funktionen wie VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 und DoS-Prävention ermöglichen eine bessere Sicherheit und Verwaltung

Produktbeschreibung

  • Schnelle Gigabit-Leistung - für SMBs entwickelt
    Mit einer Gigabit-Performance, die 10-mal schneller ist als Fast Ethernet, ist der GS1900 eine Serie von Switches mit einer vollen Non-Blocking-Bandbreite von bis zu 1 Gbit/s pro Port. Als ideales Upgrade eines nicht verwalteten Switches ist er eine hervorragende Wahl für KMUs, die Hochgeschwindigkeits-Netzwerkanwendungen mit voller kabelgebundener Non-Blocking-Geschwindigkeit nutzen möchten.
  • Anleitung zur Einrichtung
    Der voreingestellte PoE-Verbrauchsmodus liefert nur die tatsächlich benötigte Leistung für Ihre Netzwerkgeräte, reserviert den Rest und optimiert sein Energiebudget. Das bedeutet, dass ein einziger Switch mehr APs, IP-Kameras und VoIP-Telefone mit Strom versorgen kann, was einen besseren ROI für Ihr Unternehmen gewährleistet. Der Switch unterstützt IEEE 802.3at und bietet maximal 30 W pro Port und 130 W Gesamtbudget.
  • Webverwaltet mit erweiterten Funktionen
    Dieser Switch unterstützt erweiterte Funktionen wie VLAN, verbesserte Quality of Service, IGMP Snooping, Link Aggregation (LAG), IPv6 und Dos Prevention und hilft Ihnen, Verkehrsströme zu trennen und zu priorisieren und mit Ihrem wachsenden Netzwerk Schritt zu halten.
  • Kompakte Größe, leiser Betrieb
    Der GS1900-8 verfügt über Desktop-Maße und ein lüfterloses Design. Der schlanke und leise Switch fügt sich ohne störende Lüftergeräusche perfekt in jede Arbeitsumgebung ein.
  • Nutzen Sie die Leistung des Zyxel One Netzwerks
    Das Zyxel One Network (ZON) Utility ist ein einheitliches Installationstool zur Erkennung und Konfiguration von Zyxel Switches, WLAN und Gateways im Netzwerk. Benutzer können das Netzwerk auf einfache Weise über eine einzige Plattform verwalten. ZON Utility ist ein kostenloses Tool, das bis heute von über 45.000 Benutzern heruntergeladen wurde.
  • Vielseitigkeit für unterschiedliche Geschäftsanforderungen
    Der GS1900 ist in einer Reihe von Optionen von 8 bis 48 Ports, PoE- oder SFP-Uplinks, Desktop- oder Rack-Montageoptionen für eine mühelose Einrichtung in einer vielseitigen Geschäftsumgebung erhältlich.

Technische Daten

MarkeZyXEL
ZustandNeu
Netzwerk-Geschwindigkeit1 Gbit/s (Gigabit)
Anzahl Ports (Netzwerk)24 Ports
Switch-VerwaltungSmart / Web-managed
PoE-UnterstützungPoE+ (802.3at)
Bauform (Netzwerk)Rack (19 Zoll)

Herstellerangaben

Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
SystemereignisprotokollJa
MIB UnterstützungRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
NetzsteckerAC-Eingangsbuchse
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G-UnterstützungNein
Port-SpiegelungJa
VollduplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Spannbaum-ProtokollJa
Ethernet LAN Datentransferraten10,100,1000 Mbit/s
Selbstlernen von MAC-Adressen unterstütztJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenStacked VLAN, VLAN mapping
Datenübertragung
Routing-/Switching-Kapazität48 Gbit/s
Transferrate35,7 Mpps
MAC-Adressentabelle8000 Eintragungen
Store-and-ForwardJa
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher0,525 MB
Sicherheit
DHCP-FunktionenDHCP client
IGMP-SnoopingJa
Unterstützte Sicherheitsalgorithmen802.1x RADIUS
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
PasswortschutzJa
AutentifizierungstypRADIUS, TACACS+
Design
Rack-EinbauJa
StapelbarJa
Formfaktor1U
ProduktfarbeSchwarz
Reset-KnopfJa
LED-AnzeigenJa
WandmontageJa
Leistungen
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)804,714 h
Energie
EnergiequelleAC
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)15,1 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Luftfeuchtigkeit bei Lagerung10 - 95%
Wärmeableitung51,49 BTU/h
Gewicht und Abmessungen
Breite267 mm
Tiefe162 mm
Höhe42 mm
Gewicht1,56 kg
Lieferumfang
Mitgelieferte KabelAC
RackmontagesetJa
Verpackungsdaten
VerpackungsartBox
Verpackungsbreite325 mm
Verpackungstiefe223 mm
Verpackungshöhe71 mm
Paketgewicht2,05 kg
Zertifikate
ZertifizierungEMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Logistikdaten
Warentarifnummer (HS)85176990

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

ZyXEL GS1900 Series GS1900-24E - Switch - Smart TRENDnet TPE P521ES - Switch - Smart - 1 x 10/100/1000 (PoE+ input) Planet IGS-801M - Switch - managed - 8 x 10/100/1000 ZyXEL XMG2230-52HP Layer 3 Access Switch PoE++ - Switch - 224 Gbps
Produkt ZyXEL GS1900 Series GS1900-24… TRENDnet TPE P521ES - Switch … Planet IGS-801M - Switch - ma… ZyXEL XMG2230-52HP Layer 3 Ac…
Preis 127,60 € 64,30 € 261,00 € 1.640,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Marke ZyXEL TRENDnet Planet ZyXEL
Zustand Neu Neu Neu Neu
Netzwerk-Geschwindigkeit 1 Gbit/s (Gigabit) 1 Gbit/s (Gigabit) 1 Gbit/s (Gigabit) 5 Gbit/s
Anzahl Ports (Netzwerk) 24 Ports 1–4 Ports 8 Ports 52 Ports & mehr
Switch-Verwaltung Smart / Web-managed Smart / Web-managed Managed (Layer 2) Managed (Layer 3)
PoE-Unterstützung PoE+ (802.3at) PoE+ (802.3at) – PoE++ (802.3bt)
Bauform (Netzwerk) Rack (19 Zoll) Desktop DIN-Schiene Rack (19 Zoll)