ZyXEL GS1900-10HP - Switch - Smart - 8 x 10/100/1000 (PoE+), Managed Switches von LumaTech
ZyXEL GS1900-10HP - Switch - Smart - 8 x 10/100/1000 (PoE+), Ansicht 1 ZyXEL GS1900-10HP - Switch - Smart - 8 x 10/100/1000 (PoE+), Ansicht 2 ZyXEL GS1900-10HP - Switch - Smart - 8 x 10/100/1000 (PoE+), Ansicht 3 ZyXEL GS1900-10HP - Switch - Smart - 8 x 10/100/1000 (PoE+), Ansicht 4
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

ZyXEL GS1900-10HP - Switch - Smart - 8 x 10/100/1000 (PoE+)

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
150,50 – 151,30 € / Stück

Produktdetails:

  • Switch
  • Smart
  • 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP
  • Desktop, wandmontierbar
  • PoE+ (77 W)
Fast ausverkauft – nur noch 2!
Ein Problem mit diesem Produkt melden
151,30 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Fast ausverkauft – nur noch 2!
Versand 6,00 €
Lieferung bis Mo, 16.11.2026
Lieferung vor Weihnachten: bis Di, 15.12. bestellen
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieManaged Switches
Artikelnummer12626516000
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

  • Geräuschloser PoE-Betrieb mit Gigabit
    Mit Gigabit-Ethernet-Support (GbE), Stromsparfunktionen, einem lüfterlosen Design und einer vollen IPv6-Unterstützung macht der GS1900-10HP das Netzwerk zukunftssicher. Der geräuschlose Betrieb erlaubt den Einsatz in lärmsensitiven Büroumgebungen. Er kann dank IEEE-802.3at-Support angeschlossene Geräte mit bis zu 30 Watt Leistung pro Port versorgen. Das erlaubt eine flexible Erweiterung bestehender Netzwerke und versorgt auch Geräte mit einem hohen Stromverbrauch, wie beispielsweise WLAN-Access-Points, IP-Kameras und IP-Telefone mit der nötigen Leistung.
  • Einfache und intuitive Einrichtung
    Zur Unterstützung von Kleinunternehmen, welche die Verwaltung ihrer Infrastruktur im Voraus planen möchten, ist in allen Modellen der GS1900-Serie von ZyXEL ein benutzerfreundliches Webinterface integriert, das die Konfiguration und die Verwaltung vereinfacht. Darüber hinaus lässt sich dank der intuitiven, schrittweisen Benutzerführung durch den Assistenten eine komplizierte, mehrere Seiten umfassende Konfiguration vermeiden, so dass die Einrichtung mit wenigen Klicks innert Minuten erledigt ist. Für eine optimale Benutzerführung - vom Start über die Gast-VLAN-Einrichtung bis hin zu den QoS-Einstellungen - wurden die komplizierten Schritte in vier schnell erledigten Einzelschritten zusammengefasst. Das spart nicht nur Zeit und Mühe bei der Implementierung, sondern ist besonders für IT-Laien eine große Hilfe.
  • Netzwerkfehler dank benutzerfreundlichem Management vermeiden
    Um das Netzwerk stabil und sicher zu machen, ist die ZyXEL GS1900-Serie mit diversen Error-Prevention-Funktionen ausgerüstet, wie beispielsweise Storm-Control, Loop-Protection, Dual-Images, Dos (Denial-of-Service) und SSL (Secure-Sockets-Layer). Die GS1900-Serie umgeht komplizierte Setting-Prozeduren und führt diese in einem On-/Off-Schalter-System im Web-GUI zusammen.

Technische Daten

MarkeZyXEL
ZustandNeu
Netzwerk-Geschwindigkeit1 Gbit/s (Gigabit)
Anzahl Ports (Netzwerk)8 Ports
Switch-VerwaltungSmart / Web-managed
PoE-UnterstützungPoE+ (802.3at)
SFP-UplinksSFP (1G)
Bauform (Netzwerk)Wandmontage

Herstellerangaben

Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
SystemereignisprotokollJa
MIB UnterstützungRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze2
Konsolen-PortRJ-45
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G-UnterstützungNein
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-T, 1000BASE-T
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenVoice VLAN
Datenübertragung
Routing-/Switching-Kapazität20 Gbit/s
Durchgang14,88 Mpps
MAC-Adressentabelle8000 Eintragungen
Jumbo-Frames9000
Sicherheit
DHCP-FunktionenDHCP client
IGMP-SnoopingJa
Unterstützte Sicherheitsalgorithmen802.1x RADIUS, SSL/TLS
MAC Adressen FilternJa
Protokolle
Management-ProtokolleSNMP, RMON, ICMP, Syslog
Design
Rack-EinbauNein
ProduktfarbeSchwarz
LED-AnzeigenJa
WandmontageJa
Leistungen
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)800259 h
Energie
EnergiequelleAC
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)95,3 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet (PoE) Anschlüsse8
Gesamtleistung Power over Ethernet (PoE)77 W
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Luftfeuchtigkeit bei Lagerung10 - 95%
Gewicht und Abmessungen
Breite250 mm
Tiefe104 mm
Höhe27 mm
Gewicht720 g
Lieferumfang
Mitgelieferte KabelAC
Zertifikate
ZertifizierungCE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

ZyXEL GS1900-10HP - Switch - Smart - 8 x 10/100/1000 (PoE+) TRENDnet TPE P521ES - Switch - Smart - 1 x 10/100/1000 (PoE+ input) ZyXEL XMG2230-52HP Layer 3 Access Switch PoE++ - Switch - 224 Gbps ZyXEL XS3800-28 - Switch - L2+ - managed - 4 x 10GBase-T + 16 x 10 Gigabit SFP+ + 8 x C 10 G-Bit SFP+
Produkt ZyXEL GS1900-10HP - Switch - … TRENDnet TPE P521ES - Switch … ZyXEL XMG2230-52HP Layer 3 Ac… ZyXEL XS3800-28 - Switch - L2…
Preis 151,30 € 64,30 € 1.605,00 € 3.950,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Marke ZyXEL TRENDnet ZyXEL ZyXEL
Zustand Neu Neu Neu Neu
Netzwerk-Geschwindigkeit 1 Gbit/s (Gigabit) 1 Gbit/s (Gigabit) 5 Gbit/s 10 Gbit/s
Anzahl Ports (Netzwerk) 8 Ports 1–4 Ports 52 Ports & mehr 1–4 Ports
Switch-Verwaltung Smart / Web-managed Smart / Web-managed Managed (Layer 3) Smart / Web-managed
PoE-Unterstützung PoE+ (802.3at) PoE+ (802.3at) PoE++ (802.3bt) –
SFP-Uplinks SFP (1G) – – SFP+ (10G)
Bauform (Netzwerk) Wandmontage Desktop Rack (19 Zoll) Rack (19 Zoll)