ZyXEL GS1350-26HP - Switch - Smart - 24 x 10/100/1000 (PoE+), Managed Switches von LumaTech
ZyXEL GS1350-26HP - Switch - Smart - 24 x 10/100/1000 (PoE+), Ansicht 1 ZyXEL GS1350-26HP - Switch - Smart - 24 x 10/100/1000 (PoE+), Ansicht 2 ZyXEL GS1350-26HP - Switch - Smart - 24 x 10/100/1000 (PoE+), Ansicht 3 ZyXEL GS1350-26HP - Switch - Smart - 24 x 10/100/1000 (PoE+), Ansicht 4
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

ZyXEL GS1350-26HP - Switch - Smart - 24 x 10/100/1000 (PoE+)

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
497,00 – 502,00 € / Stück

Produktdetails:

  • Switch
  • Smart
  • 24 x 10/100/1000 (PoE+) + 2 x Combo Gigabit SFP (Uplink)
  • Desktop, an Rack montierbar
  • PoE+ (375 W)
Nur noch 6 vorrätig (mehr ist unterwegs)
Ein Problem mit diesem Produkt melden
502,00 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Nur noch 6 vorrätig
Versand 6,00 €
Lieferung bis Fr, 13.11.2026
Lieferung vor Weihnachten: bis Di, 15.12. bestellen
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieManaged Switches
Artikelnummer7655136000
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

  • Einfach für Implementierungen mit größeren Entfernungen
    Traditionell liefert der PoE-Switch Strom und Daten innerhalb einer Entfernung von 100 Metern. Die GS1350-Serie erfüllt die Anforderung, IP-Kameras oder PDs (Powered Devices) über das vorhandene Cat 5e-Kabel an entfernten Stellen einzusetzen. Durch die Aktivierung des Modus für erweiterte Reichweite können Implementierungen in bis zu 250 m Entfernung sofort erreicht werden. Sparen Sie sich Geld und Mühe mit nur einem PoE-Switch.
  • Automatische Kamerawiederherstellung Kontinuierliches PoE
    Erkennen und Wiederherstellen von ausgefallenen IP-Kameras und PDs (Powered Devices) automatisch mit anpassbaren granulären Parametern, die für alle Arten von Geräten und Szenarien geeignet sind.
  • Kontinuierliches PoE
    Bietet ununterbrochene Stromversorgung, um Kameras in Betrieb zu halten, selbst wenn der Switch einer Wartung für Firmware- oder Konfigurationsaktualisierungen unterzogen wird. Das verkürzt die Neustartzeit erheblich.

Technische Daten

MarkeZyXEL
ZustandNeu
Netzwerk-Geschwindigkeit1 Gbit/s (Gigabit)
Anzahl Ports (Netzwerk)24 Ports
Switch-VerwaltungSmart / Web-managed
PoE-UnterstützungPoE+ (802.3at)
SFP-UplinksSFP (1G)
Bauform (Netzwerk)Rack (19 Zoll)

Herstellerangaben

Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
Web-basiertes ManagementJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse2
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungNein
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN
Anzahl der VLANs256
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie1000BASE-X
Datenübertragung
Routing-/Switching-Kapazität52 Gbit/s
Transferrate38,7 Mpps
MAC-Adressentabelle8000 Eintragungen
Datenpaket-Pufferspeicher0,525 MB
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP snooping
IGMP-SnoopingJa
IGMP-ProxyJa
Unterstützte SicherheitsalgorithmenSNMP, SNMPv3, SSH, SSL/TLS
Loop ProtectionJa
Warteschleifenplanungs-AlgorithmenSPQ, WFQ, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast UnterstützungJa
Design
Rack-EinbauJa
ProduktfarbeGrau
LED-AnzeigenJa
Elektromagnetische VerträglichkeitCE, FCC, C-Tick, A; BSMI CNS13438
Leistungen
Geräuschpegel40,1 dB
Upgradefähige FirmwareJa
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)888495 h
Energie
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)448,9 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet (PoE) Anschlüsse24
Gesamtleistung Power over Ethernet (PoE)375 W
Betriebsbedingungen
Betriebstemperatur-20 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb5 - 95%
Luftfeuchtigkeit bei Lagerung5 - 95%
Wärmeableitung1530,75 BTU/h
Gewicht und Abmessungen
Breite441 mm
Tiefe270 mm
Höhe44 mm
Gewicht3,58 kg
Lieferumfang
Mitgelieferte KabelAC
RackmontagesetJa
Logistikdaten
Warentarifnummer (HS)85176990

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

ZyXEL GS1350-26HP - Switch - Smart - 24 x 10/100/1000 (PoE+) TRENDnet TPE P521ES - Switch - Smart - 1 x 10/100/1000 (PoE+ input) ZyXEL XMG2230-52HP Layer 3 Access Switch PoE++ - Switch - 224 Gbps ZyXEL XS3800-28 - Switch - L2+ - managed - 4 x 10GBase-T + 16 x 10 Gigabit SFP+ + 8 x C 10 G-Bit SFP+
Produkt ZyXEL GS1350-26HP - Switch - … TRENDnet TPE P521ES - Switch … ZyXEL XMG2230-52HP Layer 3 Ac… ZyXEL XS3800-28 - Switch - L2…
Preis 502,00 € 64,30 € 1.605,00 € 3.950,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Marke ZyXEL TRENDnet ZyXEL ZyXEL
Zustand Neu Neu Neu Neu
Netzwerk-Geschwindigkeit 1 Gbit/s (Gigabit) 1 Gbit/s (Gigabit) 5 Gbit/s 10 Gbit/s
Anzahl Ports (Netzwerk) 24 Ports 1–4 Ports 52 Ports & mehr 1–4 Ports
Switch-Verwaltung Smart / Web-managed Smart / Web-managed Managed (Layer 3) Smart / Web-managed
PoE-Unterstützung PoE+ (802.3at) PoE+ (802.3at) PoE++ (802.3bt) –
SFP-Uplinks SFP (1G) – – SFP+ (10G)
Bauform (Netzwerk) Rack (19 Zoll) Desktop Rack (19 Zoll) Rack (19 Zoll)