Yealink SIP-T58W - VoIP-Telefon - mit Bluetooth-Schnittstelle mit Rufnummernanzeige, VOIP Telefone von LumaTech
Yealink SIP-T58W - VoIP-Telefon - mit Bluetooth-Schnittstelle mit Rufnummernanzeige, Ansicht 1 Yealink SIP-T58W - VoIP-Telefon - mit Bluetooth-Schnittstelle mit Rufnummernanzeige, Ansicht 2
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

Yealink SIP-T58W - VoIP-Telefon - mit Bluetooth-Schnittstelle mit Rufnummernanzeige

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
390,00 – 403,00 € / Stück

Produktdetails:

  • VoIP-Telefon
  • mit Bluetooth-Schnittstelle mit Rufnummernanzeige
  • 10 Parteien Anruffunktion
  • SIP, SIP v2, SRTP, RTCP-XR, VQ-RTCPXR
  • Classic Gray
  • mit Yealink CAM50 Kamera
Auf Lager
Ein Problem mit diesem Produkt melden
403,00 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Auf Lager
Versand 6,00 €
Lieferung bis Mi, 28.10.2026
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieVOIP Telefone
Artikelnummer11920312000
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

Auf einen Blick

  • Frei von Kabelzwängen, frei von ablenkenden Geräuschen
  • Bringen Sie das intelligente Geschäftstelefon auf die nächste Stufe
  • Sicherheit, Bereitstellung und Verwaltung auf Unternehmensebene

Produktbeschreibung

  • Frei von Kabelzwängen, frei von störenden Geräuschen
    Das Yealink T58W Pro ist ein innovatives Bluetooth-Mobilteil, das die drahtlose Kommunikation durchdringt, indem es dem Benutzer erlaubt, sich frei und bequem zu bewegen. Die professionelle Hardware und der hochmoderne akustische Algorithmus von Yealink machen die T58W-Serie zu einem Experten bei der Unterdrückung von Geräuschen und sorgen dafür, dass jedes Gespräch klar und konzentriert bleibt.
  • Bringen Sie das smarte Business-Telefon auf die nächste Stufe
    Dank der verbesserten Chipsätze verfügt die T58W-Serie über eine verbesserte Systemleistung mit schneller Reaktion und erhöhter Verarbeitungskapazität. Die Einführung von Android 9.0 OS verbessert außerdem die Datenverschlüsselung, das Autoritätsmanagement, die Reaktionsgeschwindigkeit und die Integrierbarkeit, um den Anforderungen moderner Unternehmen und der Zukunftsfähigkeit gerecht zu werden.
  • Sicherheit, Bereitstellung und Verwaltung auf Unternehmensebene
    Da die Datensicherheit eines der wichtigsten Anliegen ist, verwenden die Telefone die Arm TrustZone-Technologie, um verschiedene ARM-basierte Daten und Anwendungen zu schützen. Durch die Unterstützung der Yealink/Unify Square Device Management Plattform kann die Verwaltung, Bereitstellung und Aktualisierung der T58W-Serie in einer rationalisierten und vereinfachten Weise durchgeführt werden.

Technische Daten

KabeleigenschaftKabellos
KonnektivitätBluetooth
MarkeYealink
ZustandNeu

Herstellerangaben

Design
ProdukttypIP-Telefon
HörertypKabelgebundenes Mobilteil
ProduktfarbeGrau
WandmontageJa
Leistungen
Dual-Tone-Multifrequenz-Modi (DTMF)Im Band, Außerhalb des Bandes, SIP-Info
Geeignet für HörgeräteJa
Telefoneigenschaften
AnrufbeantworterJa
AnklopfenJa
KurzwahlenJa
IntercomJa
Anruf haltenJa
AnrufumleitungJa
TelefonkonferenzJa
WahlwiederholungJa
Anrufer-IdentifikationJa
DND(Bitte nicht stören)-FunktionJa
Telefonbuch Kapazität1000 Eintragungen
Anruf ParkJa
AnrufannahmeJa
Anonymer AnrufJa
Anonyme AnrufabweisungJa
VollduplexJa
AnrufrückkehrJa
AnruftransferJa
MWI (Anzeige vorhandener Nachricht)Ja
Management-Funktionen
Integrierter AnrufbeantworterJa
Tastatur Anzahl der Tasten27
Anzahl Funktionstasten7
Bildschirm
DisplayLCD
Bildschirmdiagonale17,8 cm (7")
Display-Auflösung1024 x 600 Pixel
TouchscreenJa
Art des TouchscreensKapazitiv
Kamera
FrontkameraJa
Auflösung Frontkamera (numerisch)5 MP
Blickwinkel (FOV)75°
Audio
FreisprecheinrichtungJa
Mikrofon StummschaltungJa
SprachcodecG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
GeräuschunterdrückungJa
SprachaktivitätserkennungJa
Adaptive JitterpufferJa
Automatische GewinnkontrolleJa
Komfort-Rauschgenerierung (CNG)Ja
Paketverlustverschleierung (PLC)Ja
Video
Video-Auflösung1280 x 720 Pixel
Video-CodecH.264 High Profile, H.264, VP8
Netzwerk
Ethernet/LANJa
Schnittstellentyp Ethernet-LANGigabit Ethernet
Ethernet LAN Datentransferraten1000 Mbit/s
WLANJa
WLAN-Standards802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
BluetoothJa
Bluetooth-Version4.2
Unterstützte NetzwerkprotokolleIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Quality of Service (QoS) SupportJa
Unterstützte Sicherheitsalgorithmen256-bit AES, HTTPS, TLS, WPA2, WPA3
NetzstandardIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)2
Anzahl RJ9-Anschlüsse2
Energie
Power over Ethernet (PoE)Ja
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Gewicht und Abmessungen
Breite259,4 mm
Tiefe220 mm
Höhe239 mm
Gewicht9,16 kg
Verpackungsbreite324 mm
Verpackungstiefe293 mm
Verpackungshöhe128 mm
Paketgewicht9,86 kg
Lieferumfang
Anzahl enthaltener Griffe1 Stück(e)
Logistikdaten
Warentarifnummer (HS)85171800

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

Yealink SIP-T58W - VoIP-Telefon - mit Bluetooth-Schnittstelle mit Rufnummernanzeige AudioCodes C455HD - VoIP-Telefon mit Rufnummernanzeige Fanvil IP Telefon V62 Pro - VoIP-Telefon - TCP/IP - VoIP-Telefon - Voice-Over-IP Alcatel Lucent Enterprise ALE-300 - VoIP-Telefon
Produkt Yealink SIP-T58W - VoIP-Telef… AudioCodes C455HD - VoIP-Tele… Fanvil IP Telefon V62 Pro - V… Alcatel Lucent Enterprise ALE…
Preis 403,00 € 285,00 € 104,40 € 339,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Kabeleigenschaft Kabellos – – –
Konnektivität Bluetooth Bluetooth, WiFi, USB-A, Ethernet (LAN) Ethernet (LAN) Bluetooth, USB-A
Marke Yealink AudioCodes Fanvil Alcatel
Zustand Neu Neu Neu Neu
Farbe – – – Blau