Yealink SIP-T58W PRO - VoIP-Telefon - mit Bluetooth-Schnittstelle mit Rufnummernanzeige, VOIP Telefone von LumaTech
Yealink SIP-T58W PRO - VoIP-Telefon - mit Bluetooth-Schnittstelle mit Rufnummernanzeige, Ansicht 1 Yealink SIP-T58W PRO - VoIP-Telefon - mit Bluetooth-Schnittstelle mit Rufnummernanzeige, Ansicht 2 Yealink SIP-T58W PRO - VoIP-Telefon - mit Bluetooth-Schnittstelle mit Rufnummernanzeige, Ansicht 3 Yealink SIP-T58W PRO - VoIP-Telefon - mit Bluetooth-Schnittstelle mit Rufnummernanzeige, Ansicht 4
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

Yealink SIP-T58W PRO - VoIP-Telefon - mit Bluetooth-Schnittstelle mit Rufnummernanzeige

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
397,00 – 403,00 € / Stück

Produktdetails:

  • VoIP-Telefon
  • mit Bluetooth-Schnittstelle mit Rufnummernanzeige
  • 10 Parteien Anruffunktion
  • SIP, SIP v2, SRTP, RTCP-XR, VQ-RTCPXR
  • Classic Gray
Nur noch 7 vorrätig (mehr ist unterwegs)
Ein Problem mit diesem Produkt melden
403,00 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Nur noch 7 vorrätig
Versand 6,00 €
Lieferung bis Mi, 28.10.2026
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieVOIP Telefone
Artikelnummer11920420000
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

Auf einen Blick

  • Kabellose Freiheit genießen
  • Ein besseres Benutzererlebnis mit Android-System
  • HD-Audio und HD-Video
  • Verbesserte Sicherheitsleistung

Produktbeschreibung

  • Kabellose Freiheit genießen
    Das Yealink SIP-T58W Pro unterstützt das kabellose Bluetooth-Mobilteil BTH58, das bis zu 17 Stunden Gesprächszeit und 46 Stunden Standby-Zeit bietet, so dass der Benutzer den Schreibtisch verlassen und weiter sprechen kann.
  • Ein besseres Benutzererlebnis mit Android-System
    Das auf Android basierende Yealink SIP-T58W Pro übernimmt nicht nur die Vorteile der vorherigen Generation, sondern ist auch mit mehr Apps von Drittanbietern kompatibel, was den Benutzern mehr Komfort bietet. Administratoren können problemlos zusätzliche Android-Anwendungen installieren, um die Zusammenarbeit und Produktivität zu verbessern. Die Benutzeroberfläche des Yealink ist flüssiger, geschäftlicher und einfacher zu bedienen.
  • HD-Audio und HD-Video
    Das Yealink SIP-T58W Pro verfügt über die Yealink Optimal HD Voice Technologien, einschließlich der Yealink Noise Proof Technology, und unterstützt den Opus Codec, der die akustische Leistung von Hörer, Headset und insbesondere der Freisprecheinrichtung des Telefons maximiert. Und sein Hörgeräte-kompatibler (HAC) Hörer hilft der Person mit Hörverlust, die Stimme klarer zu hören.
  • Verbesserte Sicherheitsleistung
    Das Yealink SIP-T58W Pro verwendet die Arm TrustZone-Technologie, die die Sicherheit verschiedener ARM-basierter Daten und Anwendungen erheblich verbessern und ein zuverlässiges Sicherheitsschutzsystem einrichten kann. Die Android-Version wurde aufgerüstet, um Firmware- und Datenverschlüsselung für mehr Sicherheit hinzuzufügen. Darüber hinaus ist die Verwaltung und Kontrolle der Berechtigungen des Telefons strenger und spezifischer.

Technische Daten

KabeleigenschaftKabellos
Batterielaufzeit10-20 Stunden
KonnektivitätBluetooth
MarkeYealink
ZustandNeu

Herstellerangaben

Design
ProdukttypIP-Telefon
HörertypKabelloses Mobilteil
ProduktfarbeGrau
WandmontageJa
Leistungen
Dual-Tone-Multifrequenz-Modi (DTMF)Im Band, Außerhalb des Bandes, SIP-Info
Geeignet für HörgeräteJa
Telefoneigenschaften
AnrufbeantworterJa
AnklopfenJa
KurzwahlenJa
IntercomJa
Anruf haltenJa
AnrufumleitungJa
TelefonkonferenzJa
WahlwiederholungJa
Anrufer-IdentifikationJa
DND(Bitte nicht stören)-FunktionJa
Telefonbuch Kapazität1000 Eintragungen
Anruf ParkJa
AnrufannahmeJa
Anonymer AnrufJa
Anonyme AnrufabweisungJa
VollduplexJa
AnrufrückkehrJa
AnruftransferJa
MWI (Anzeige vorhandener Nachricht)Ja
Management-Funktionen
Integrierter AnrufbeantworterJa
Tastatur Anzahl der Tasten27
Anzahl Funktionstasten7
Bildschirm
DisplayLCD
Bildschirmdiagonale17,8 cm (7")
Display-Auflösung1024 x 600 Pixel
TouchscreenJa
Art des TouchscreensKapazitiv
Audio
FreisprecheinrichtungJa
Mikrofon StummschaltungJa
SprachcodecG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
GeräuschunterdrückungJa
SprachaktivitätserkennungJa
Adaptive JitterpufferJa
Automatische GewinnkontrolleJa
Komfort-Rauschgenerierung (CNG)Ja
Paketverlustverschleierung (PLC)Ja
Video
Video-Auflösung1280 x 720 Pixel
Video-CodecH.264 High Profile, H.264, VP8
Netzwerk
Ethernet/LANJa
Schnittstellentyp Ethernet-LANGigabit Ethernet
Ethernet LAN Datentransferraten1000 Mbit/s
WLANJa
WLAN-Standards802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
BluetoothJa
Bluetooth-Version4.2
Unterstützte NetzwerkprotokolleIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Quality of Service (QoS) SupportJa
Unterstützte Sicherheitsalgorithmen256-bit AES, HTTPS, TLS, WPA2, WPA3
NetzstandardIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)2
Anzahl RJ9-Anschlüsse2
Energie
Power over Ethernet (PoE)Ja
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Lieferumfang
Anzahl enthaltener Griffe1 Stück(e)
Logistikdaten
Warentarifnummer (HS)85171800

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

Yealink SIP-T58W PRO - VoIP-Telefon - mit Bluetooth-Schnittstelle mit Rufnummernanzeige AudioCodes C455HD - VoIP-Telefon mit Rufnummernanzeige Fanvil IP Telefon V62 Pro - VoIP-Telefon - TCP/IP - VoIP-Telefon - Voice-Over-IP Alcatel Lucent Enterprise ALE-300 - VoIP-Telefon
Produkt Yealink SIP-T58W PRO - VoIP-T… AudioCodes C455HD - VoIP-Tele… Fanvil IP Telefon V62 Pro - V… Alcatel Lucent Enterprise ALE…
Preis 403,00 € 285,00 € 104,40 € 339,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Kabeleigenschaft Kabellos – – –
Batterielaufzeit 10-20 Stunden – – –
Konnektivität Bluetooth Bluetooth, WiFi, USB-A, Ethernet (LAN) Ethernet (LAN) Bluetooth, USB-A
Marke Yealink AudioCodes Fanvil Alcatel
Zustand Neu Neu Neu Neu
Farbe – – – Blau