Yealink SIP-T42U - VoIP-Telefon mit Rufnummernanzeige, VOIP Telefone von LumaTech
Yealink SIP-T42U - VoIP-Telefon mit Rufnummernanzeige, Ansicht 1 Yealink SIP-T42U - VoIP-Telefon mit Rufnummernanzeige, Ansicht 2
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

Yealink SIP-T42U - VoIP-Telefon mit Rufnummernanzeige

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
161,40 – 163,00 € / Stück

Produktdetails:

  • VoIP-Telefon mit Rufnummernanzeige
  • fünfwegig Anruffunktion
  • SIP, SIP v2, SRTP
  • 12 Leitungen
  • Classic Gray
Nur noch 5 vorrätig (mehr ist unterwegs)
Ein Problem mit diesem Produkt melden
163,00 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Nur noch 5 vorrätig
Versand 6,00 €
Lieferung bis Di, 27.10.2026
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieVOIP Telefone
Artikelnummer11551737000
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

Auf einen Blick

  • 2,7" 192 x 64 Pixel Grafik-LCD mit Hintergrundbeleuchtung
  • Zwei USB-Ports
  • Duale Firmware-Images
  • Opus-Codec-Unterstützung
  • Einheitliche T4U-Auto-P-Vorlage
  • Einheitliche T4U-Firmware
  • Bis zu 12 SIP-Konten
  • PoE-Unterstützung
  • Dual Port Gigabit-Ethernet-Anschluss
  • USB-Headset- und EHS-Unterstützung
  • WLAN über WF40/WF50
  • Bluetooth über BT40/BT41
  • Ständer mit 2 einstellbaren Standwinkeln
  • Wandmontage möglich

Produktbeschreibung

  • Leicht anpassbar und stark erweiterbar
    Mit zwei USB-Ports ist das T42U Ihre rechte Hand im Büro, die Ihnen Bluetooth, Wi-Fi, USB-Headsets und USB-Aufnahmen ermöglicht. Sie können zwei beliebige davon frei nach Ihren Bedürfnissen verwenden, um die Telefonfunktionen zu erweitern. Zusätzlich verfügt das Telefon über drei Seiten flexibler Tasten, die sich leicht mit maximal 15 papierlosen DSS-Tasten programmieren lassen.
  • HD-Audioqualität
    Die Optima HD-Sprachtechnologie von Yealink kombiniert hochmoderne Hard- und Software mit Breitbandtechnologie für eine maximale Akustikleistung. Der völlig offene, sehr vielseitige Audio-Codec OPUS wurde entwickelt, um bei hoher Bandbreite eines Netzwerkes eine höhere HD-Audio-Qualität gegenüber anderen Breitband-Codecs zu erzielen. Selbst wenn Ihre gegenwärtige Netzwerkqualität schlecht ist, kann OPUS Ihnen eine bessere Audio-Qualität als andere Schmalband-Codecs bieten. Und sein Hörgeräte-kompatibler Hörer (HAC) hilft Personen mit Gehörschädigung die Sprache klarer zu verstehen.
  • Effiziente Installation und Bereitstellung
    Die T4U-Serie von Yealink unterstützt eine effiziente Bereitstellung und einen aufwandsarmen Masseneinsatz auf der Grundlage des Yealink Redirection and Provisioning Service (RPS) und eines Bootmechanismus, der Ihnen hilft, ein Zero-Touch-Provisioning ohne irgendwelche komplexe manuelle Einstellungen zu realisieren, was es einfach macht, die T4U-Serie zu implementieren, zu warten und zu aktualisieren. Darüber hinaus besitzen alle T4U-Telefonmodelle eine einheitliche Firmware und Auto-p-Vorlage, wodurch in den Unternehmen sowohl sogar mehr Zeit und Kosten gespart werden als auch die Verwaltung und die Wartung vereinfacht werden.
  • Sicherer Transport und Interoperabilität
    Die T4U-Serie von Yealink verwendet SIP über Transport Layer Security (TLS/SSL), was der modernen Netzwerksicherheitstechnologie entspricht. Es ist ebenfalls kompatibel mit den führenden Softswitch-Bereitstellern 3CX und Broadsoft Broadworks. Darüber hinaus wird es mit dualen Firmware-Images geliefert, die Ihnen einen Schutz auf Unternehmensebene bieten, um zu vermeiden, dass Ihr System nach einem fehlgeschlagenen Upgrade beschädigt wird.

Technische Daten

KabeleigenschaftKabellos
KonnektivitätBluetooth, WiFi, USB-A, Ethernet (LAN)
MarkeYealink
ZustandNeu

Herstellerangaben

Design
ProdukttypIP-Telefon
HörertypKabelloses Mobilteil
ProduktfarbeGrau
GerätsicherheitJa
WandmontageJa
MontageTisch/Wand
Telefoneigenschaften
WahlwiederholungJa
Anrufer-IdentifikationJa
Telefonbuch Kapazität1000 Eintragungen
AnklopfenJa
Ruftonunterscheidung unterstütztJa
KurzwahlenJa
Anruf haltenJa
AnrufumleitungJa
TelefonkonferenzJa
DND(Bitte nicht stören)-FunktionJa
Anruf ParkJa
AnrufannahmeJa
Anonymer AnrufJa
Anonyme AnrufabweisungJa
VollduplexJa
DurchwahlJa
Anzahl der VoIP-Konten12
AnruftransferJa
AnruflisteJa
Management-Funktionen
Integrierter AnrufbeantworterNein
Anzahl der programmierbaren Tasten6
Anzahl Funktionstasten5
Bildschirm
DisplayLCD
Bildschirmdiagonale6,86 cm (2.7")
Display-Auflösung192 x 68 Pixel
Kamera
RückkameraJa
Netzwerk
Ethernet/LANJa
Schnittstellentyp Ethernet-LANGigabit Ethernet
WLANJa
BluetoothJa
Unterstützte NetzwerkprotokolleIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Quality of Service (QoS) SupportJa
Unterstützte Sicherheitsalgorithmen256-bit AES, HTTPS, TLS, WPA2, WPA3
NetzstandardIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)2
Anzahl RJ9-Anschlüsse2
Energie
Stromverbrauch (Standardbetrieb)2,2 W
Betriebsbedingungen
Betriebstemperatur-10 - 50 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Gewicht und Abmessungen
Breite212 mm
Tiefe189 mm
Höhe175 mm
Verpackungsbreite627 mm
Verpackungstiefe256 mm
Verpackungshöhe235 mm
Paketgewicht63 kg
Lieferumfang
Anzahl enthaltener Griffe1 Stück(e)
AC-NetzadapterNein

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

Yealink SIP-T42U - VoIP-Telefon mit Rufnummernanzeige AudioCodes C455HD - VoIP-Telefon mit Rufnummernanzeige Fanvil IP Telefon V62 Pro - VoIP-Telefon - TCP/IP - VoIP-Telefon - Voice-Over-IP Alcatel Lucent Enterprise ALE-300 - VoIP-Telefon
Produkt Yealink SIP-T42U - VoIP-Telef… AudioCodes C455HD - VoIP-Tele… Fanvil IP Telefon V62 Pro - V… Alcatel Lucent Enterprise ALE…
Preis 163,00 € 285,00 € 104,40 € 339,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Kabeleigenschaft Kabellos – – –
Konnektivität Bluetooth, WiFi, USB-A, Ethernet (LAN) Bluetooth, WiFi, USB-A, Ethernet (LAN) Ethernet (LAN) Bluetooth, USB-A
Marke Yealink AudioCodes Fanvil Alcatel
Zustand Neu Neu Neu Neu
Farbe – – – Blau