TP-LINK Omada SX3832MPP V1 - Switch - L2+ - managed - 24 x 100/1000/2.5G/5G/10GBase-T (PoE++), Managed Switches von LumaTech
TP-LINK Omada SX3832MPP V1 - Switch - L2+ - managed - 24 x 100/1000/2.5G/5G/10GBase-T (PoE++), Ansicht 1 TP-LINK Omada SX3832MPP V1 - Switch - L2+ - managed - 24 x 100/1000/2.5G/5G/10GBase-T (PoE++), Ansicht 2 TP-LINK Omada SX3832MPP V1 - Switch - L2+ - managed - 24 x 100/1000/2.5G/5G/10GBase-T (PoE++), Ansicht 3 TP-LINK Omada SX3832MPP V1 - Switch - L2+ - managed - 24 x 100/1000/2.5G/5G/10GBase-T (PoE++), Ansicht 4
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

TP-LINK Omada SX3832MPP V1 - Switch - L2+ - managed - 24 x 100/1000/2.5G/5G/10GBase-T (PoE++)

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
2.800,00 – 2.815,00 € / Stück
+ 8 x 10Gb Ethernet SFP+ - an Rack montierbar - PoE++ (770 W)
Fast ausverkauft – nur noch 3!
Marke TP-LINK
Zustand Neu
Netzwerk-Geschwindigkeit 10 Gbit/s
Anzahl Ports (Netzwerk) 24 Ports
Switch-Verwaltung Smart / Web-managed
PoE-Unterstützung PoE++ (802.3bt)
Ein Problem mit diesem Produkt melden
2.815,00 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Fast ausverkauft – nur noch 3!
Versand 6,00 €
Lieferung bis Do, 12.11.2026
Lieferung vor Weihnachten: bis Di, 15.12. bestellen
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieManaged Switches
Artikelnummer20137495000
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

  • Robuste Switching-Kapazität
    Der TP-Link Omada SX3832MPP V1 bietet eine Switching-Kapazität von 640 Gbit/s und gewährleistet so auch bei hoher Auslastung reibungslose Übertragungen.
  • Flexible Stromversorgung über Ethernet
    Mit einem PoE-Budget von 770 W und Unterstützung für 24 PoE++-Ports ermöglicht dieser Switch eine nahtlose Gerätekonnektivität und Energieverwaltung.
  • Verbesserte Sicherheitsfunktionen
    Funktionen wie Port-Sicherheit, DHCP-Snooping und eine Reihe von Authentifizierungsmethoden tragen dazu bei, das Netzwerk vor unbefugtem Zugriff zu schützen.
  • Mehrere Fernverwaltungsprotokolle
    Der Switch unterstützt eine Vielzahl von Protokollen, darunter SNMP, Telnet und SSH, was die Netzwerküberwachung und -verwaltung vereinfacht.
  • Robuste Umweltbeständigkeit
    Dieser Switch ist für den Betrieb in einem Temperaturbereich von -5 °C bis 45 °C und bei hoher Luftfeuchtigkeit ausgelegt und somit besonders widerstandsfähig.

Technische Daten

MarkeTP-LINK
ZustandNeu
Netzwerk-Geschwindigkeit10 Gbit/s
Anzahl Ports (Netzwerk)24 Ports
Switch-VerwaltungSmart / Web-managed
PoE-UnterstützungPoE++ (802.3bt)
SFP-UplinksSFP+ (10G)
Bauform (Netzwerk)DIN-Schiene

Herstellerangaben

Management-Funktionen
Switch-TypManaged
Switch-EbeneL2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Einheitliche statische KonfigurationJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-Typ10G Ethernet (100/1000/10000)
Fast Ethernet (Kupfer)-Anschlüsse24
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse24
Anzahl 2.5G Ethernet (Kupfer)-Ports24
Anzahl 10G Ethernet (Kupfer)-Ports24
Anzahl installierte SFP Module8
Konsolen-PortRJ-45/USB Type-C
Netzwerk
NetzstandardIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
10G-UnterstützungJa
Port-SpiegelungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Auto-Negotiation-FunktionJa
Ethernet Ring Protection Switching (ERPS)Ja
Adressauflösung Protokoll (ARP) Einträge (max.)510
IPv4-Routen48
IPv6-Routen48
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Anzahl der VLANs4000
Datenübertragung
Routing-/Switching-Kapazität640 Gbit/s
Transferrate240 Mpps
MAC-Adressentabelle32000 Eintragungen
Anzahl Queues8
Statische RouteJa
Jumbo Frames UnterstützungJa
Jumbo-Frames9
Datenpaket-Pufferspeicher24 MB
Sicherheit
DHCP-FunktionenDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Statische AnschlusssicherheitJa
AuthentifizierungGast VLAN
DoS Attacken PräventionJa
AutentifizierungstypAAA, RADIUS, TACACS+
CPU-VerteidigungJa
Warteschleifenplanungs-AlgorithmenStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingYes
Protokolle
Device Link Detection Protokoll (DLDP)Ja
IPv4 & IPv6-FunktionenDual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Rack-EinbauJa
StapelbarJa
FormfaktorDIN-Schiene
ProduktfarbeSchwarz
GehäusematerialMetall
LED-AnzeigenJa
Anzahl Lüfter4 Lüfter
Leistungen
Upgradefähige FirmwareJa
VentilatorlosNein
MindestsystemvoraussetzungenMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Energie
EnergiequelleAC
Netzteil enthaltenNein
AC Eingangsspannung110 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (Standardbetrieb)953,7 W
Stromverbrauch (max.)1010,2 W
Energiesparmodus (EEE)Ja
Power over Ethernet (PoE)
Power over Ethernet (PoE)Ja
Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse24
Power over Ethernet (PoE) Leistung pro Anschluss90 W
Gesamtleistung Power over Ethernet (PoE)770 W
Sonstige Funktionen
VerpackungsinhaltConsole Cable
Betriebsbedingungen
Betriebstemperatur-5 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung3444,7 BTU/h
Gewicht und Abmessungen
Breite440 mm
Tiefe330 mm
Höhe44 mm
Lieferumfang
Mitgelieferte KabelLeistung
SchnellstartübersichtJa
RackmontagesetJa
Verpackungsdaten
Montageblöcke enthaltenJa
GummifüßeJa
Schrauben enthaltenJa
Nachhaltigkeit
NachhaltigkeitsorganisationenVerantwortlichkeit
Zertifikate
KonformitätsbescheinigungenCE, Eidgenössische Kommunikationskommission (FCC), RoHS

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

TP-LINK Omada SX3832MPP V1 - Switch - L2+ - managed - 24 x 100/1000/2.5G/5G/10GBase-T (PoE++) TRENDnet TPE P521ES - Switch - Smart - 1 x 10/100/1000 (PoE+ input) ZyXEL XMG2230-52HP Layer 3 Access Switch PoE++ - Switch - 224 Gbps ZyXEL XS3800-28 - Switch - L2+ - managed - 4 x 10GBase-T + 16 x 10 Gigabit SFP+ + 8 x C 10 G-Bit SFP+
Produkt TP-LINK Omada SX3832MPP V1 - … TRENDnet TPE P521ES - Switch … ZyXEL XMG2230-52HP Layer 3 Ac… ZyXEL XS3800-28 - Switch - L2…
Preis 2.815,00 € 64,30 € 1.605,00 € 3.950,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Marke TP-LINK TRENDnet ZyXEL ZyXEL
Zustand Neu Neu Neu Neu
Netzwerk-Geschwindigkeit 10 Gbit/s 1 Gbit/s (Gigabit) 5 Gbit/s 10 Gbit/s
Anzahl Ports (Netzwerk) 24 Ports 1–4 Ports 52 Ports & mehr 1–4 Ports
Switch-Verwaltung Smart / Web-managed Smart / Web-managed Managed (Layer 3) Smart / Web-managed
PoE-Unterstützung PoE++ (802.3bt) PoE+ (802.3at) PoE++ (802.3bt) –
SFP-Uplinks SFP+ (10G) – – SFP+ (10G)
Bauform (Netzwerk) DIN-Schiene Desktop Rack (19 Zoll) Rack (19 Zoll)