TP-LINK JetStream TL-SX3016F V1 - Switch - L2+, Managed Switches von LumaTech
TP-LINK JetStream TL-SX3016F V1 - Switch - L2+, Ansicht 1 TP-LINK JetStream TL-SX3016F V1 - Switch - L2+, Ansicht 2 TP-LINK JetStream TL-SX3016F V1 - Switch - L2+, Ansicht 3
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

TP-LINK JetStream TL-SX3016F V1 - Switch - L2+

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
594,00 – 610,00 € / Stück
managed - 16 x 10 Gigabit SFP+ - an Rack montierbar
Auf Lager
Marke TP-LINK
Zustand Neu
Switch-Verwaltung Managed (Layer 3)
Ein Problem mit diesem Produkt melden
610,00 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Auf Lager
Versand 6,00 €
Lieferung bis Do, 12.11.2026
Lieferung vor Weihnachten: bis Di, 15.12. bestellen
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieManaged Switches
Artikelnummer12015169000
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

TP-Link Omada SX3016F. Switch-Typ: Managed, Switch-Ebene: L2+/L3. Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 320 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Netzstecker: DC-Anschluss. Rack-Einbau

Technische Daten

MarkeTP-LINK
ZustandNeu
Switch-VerwaltungManaged (Layer 3)

Herstellerangaben

Management-Funktionen
Switch-TypManaged
Switch-EbeneL2+/L3
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
Traffic-KlassifizierungJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen
Basic Switching RJ-45 Ethernet Ports-TypNein
Menge Modul-Steckplätze SFP+16
Konsolen-PortRJ-45/Micro-USB
NetzsteckerDC-Anschluss
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
10G-UnterstützungJa
Port-SpiegelungJa
IP-RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenPrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4000
Datenübertragung
Routing-/Switching-Kapazität320 Gbit/s
Transferrate238,08 Mpps
MAC-Adressentabelle32000 Eintragungen
Anzahl Queues8
Statische RouteJa
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher24 MB
Sicherheit
DHCP-FunktionenDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenHTTPS, SSH, SSH-2, SSL/TLS
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
AutentifizierungstypAAA, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingJa
Protokolle
Management-ProtokolleSNMPv1/v2c/v3, SNTP
IPv4 & IPv6-FunktionenIPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Rack-EinbauJa
ProduktfarbeSchwarz
LED-AnzeigenJa
Energie
EnergiequelleAC
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)32,74 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Betriebsbedingungen
Betriebstemperatur0 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung111,71 BTU/h
Gewicht und Abmessungen
Breite440 mm
Tiefe220 mm
Höhe44 mm
Lieferumfang
Mitgelieferte KabelAC
SchnellstartübersichtJa
BetriebsanleitungJa
RackmontagesetJa
Verpackungsdaten
VerpackungsartBox
Zertifikate
ZertifizierungCE, FCC, RoHS

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

TP-LINK JetStream TL-SX3016F V1 - Switch - L2+ TRENDnet TPE P521ES - Switch - Smart - 1 x 10/100/1000 (PoE+ input) ZyXEL XMG2230-52HP Layer 3 Access Switch PoE++ - Switch - 224 Gbps ZyXEL XS3800-28 - Switch - L2+ - managed - 4 x 10GBase-T + 16 x 10 Gigabit SFP+ + 8 x C 10 G-Bit SFP+
Produkt TP-LINK JetStream TL-SX3016F … TRENDnet TPE P521ES - Switch … ZyXEL XMG2230-52HP Layer 3 Ac… ZyXEL XS3800-28 - Switch - L2…
Preis 610,00 € 64,30 € 1.605,00 € 3.950,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Marke TP-LINK TRENDnet ZyXEL ZyXEL
Zustand Neu Neu Neu Neu
Switch-Verwaltung Managed (Layer 3) Smart / Web-managed Managed (Layer 3) Smart / Web-managed
Netzwerk-Geschwindigkeit – 1 Gbit/s (Gigabit) 5 Gbit/s 10 Gbit/s
Anzahl Ports (Netzwerk) – 1–4 Ports 52 Ports & mehr 1–4 Ports
PoE-Unterstützung – PoE+ (802.3at) PoE++ (802.3bt) –
Bauform (Netzwerk) – Desktop Rack (19 Zoll) Rack (19 Zoll)
SFP-Uplinks – – – SFP+ (10G)