TP-LINK JetStream TL-SG3428XPP-M2 V1 - Switch - L2+ - managed - 16 x 10/100/1000/2.5G (PoE+), Managed Switches von LumaTech
TP-LINK JetStream TL-SG3428XPP-M2 V1 - Switch - L2+ - managed - 16 x 10/100/1000/2.5G (PoE+), Ansicht 1 TP-LINK JetStream TL-SG3428XPP-M2 V1 - Switch - L2+ - managed - 16 x 10/100/1000/2.5G (PoE+), Ansicht 2 TP-LINK JetStream TL-SG3428XPP-M2 V1 - Switch - L2+ - managed - 16 x 10/100/1000/2.5G (PoE+), Ansicht 3 TP-LINK JetStream TL-SG3428XPP-M2 V1 - Switch - L2+ - managed - 16 x 10/100/1000/2.5G (PoE+), Ansicht 4
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

TP-LINK JetStream TL-SG3428XPP-M2 V1 - Switch - L2+ - managed - 16 x 10/100/1000/2.5G (PoE+)

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
982,00 – 1.000,00 € / Stück
+ 8 x 10/100/1000/2500 (PoE++) + 4 x 10 Gigabit SFP+ - an Rack montierbar - PoE++ (500 W)
Auf Lager
Marke TP-LINK
Zustand Neu
Netzwerk-Geschwindigkeit 5 Gbit/s
Anzahl Ports (Netzwerk) 10–16 Ports
Switch-Verwaltung Smart / Web-managed
PoE-Unterstützung PoE++ (802.3bt)
Ein Problem mit diesem Produkt melden
1.000,00 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Auf Lager
Versand 6,00 €
Lieferung bis Fr, 13.11.2026
Lieferung vor Weihnachten: bis Di, 15.12. bestellen
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieManaged Switches
Artikelnummer15976061000
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

TP-Link Omada SG3428XPP-M2. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Konsolen-Port: RJ-45/Micro-USB. Vollduplex. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 200 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U

Technische Daten

MarkeTP-LINK
ZustandNeu
Netzwerk-Geschwindigkeit5 Gbit/s
Anzahl Ports (Netzwerk)10–16 Ports
Switch-VerwaltungSmart / Web-managed
PoE-UnterstützungPoE++ (802.3bt)
Bauform (Netzwerk)Rack (19 Zoll)

Herstellerangaben

Management-Funktionen
Switch-TypManaged
Switch-EbeneL2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-Typ2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports24
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45/Micro-USB
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungJa
Port-SpiegelungJa
VollduplexJa
Halb-DuplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Ethernet LAN Datentransferraten10,100,1000,2500,10000 Mbit/s
IPv4-Routen48
IPv6-Routen48
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Datenübertragung
Routing-/Switching-Kapazität200 Gbit/s
Transferrate148,8 Mpps
MAC-Adressentabelle32000 Eintragungen
Store-and-ForwardJa
Anzahl Queues8
Statische RouteJa
Anzahl der statischen Routen48
Anzahl IP-Schnittstellen32
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher16 MB
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenHTTPS, SSH, SSH-2, SSL/TLS
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
PasswortschutzJa
AutentifizierungstypAAA, IEEE 802.1x, RADIUS, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingMLD v1/v2
Protokolle
Management-ProtokolleSNMP v1/v2c/v3
GARP VLAN Registration Protocol (GVRP)Ja
IPv4 & IPv6-FunktionenIPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Design
Rack-EinbauJa
Formfaktor1U
ProduktfarbeSchwarz
LED-AnzeigenJa
Ungenutzter Lüfter-SupportJa
Anzahl Lüfter3 Lüfter
Leistungen
SpeichertypDRAM
Speicherkapazität256 MB
Flash-Speicher32 MB
Energie
EnergiequelleAC/PoE
Netzteil enthaltenJa
Unterstützung für redundantes NetzteilJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)629,1 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse16
Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse8
Gesamtleistung Power over Ethernet (PoE)500 W
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung2153,45 BTU/h
Gewicht und Abmessungen
Breite440 mm
Tiefe330 mm
Höhe44 mm
Lieferumfang
Mitgelieferte KabelAC
SchnellstartübersichtJa
RackmontagesetJa
Nachhaltigkeit
NachhaltigkeitskonformitätJa
Zertifikate
KonformitätsbescheinigungenCE, Eidgenössische Kommunikationskommission (FCC), RoHS

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

TP-LINK JetStream TL-SG3428XPP-M2 V1 - Switch - L2+ - managed - 16 x 10/100/1000/2.5G (PoE+) TRENDnet TPE P521ES - Switch - Smart - 1 x 10/100/1000 (PoE+ input) ZyXEL XMG2230-52HP Layer 3 Access Switch PoE++ - Switch - 224 Gbps ZyXEL XS3800-28 - Switch - L2+ - managed - 4 x 10GBase-T + 16 x 10 Gigabit SFP+ + 8 x C 10 G-Bit SFP+
Produkt TP-LINK JetStream TL-SG3428XP… TRENDnet TPE P521ES - Switch … ZyXEL XMG2230-52HP Layer 3 Ac… ZyXEL XS3800-28 - Switch - L2…
Preis 1.000,00 € 64,30 € 1.605,00 € 3.950,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Marke TP-LINK TRENDnet ZyXEL ZyXEL
Zustand Neu Neu Neu Neu
Netzwerk-Geschwindigkeit 5 Gbit/s 1 Gbit/s (Gigabit) 5 Gbit/s 10 Gbit/s
Anzahl Ports (Netzwerk) 10–16 Ports 1–4 Ports 52 Ports & mehr 1–4 Ports
Switch-Verwaltung Smart / Web-managed Smart / Web-managed Managed (Layer 3) Smart / Web-managed
PoE-Unterstützung PoE++ (802.3bt) PoE+ (802.3at) PoE++ (802.3bt) –
Bauform (Netzwerk) Rack (19 Zoll) Desktop Rack (19 Zoll) Rack (19 Zoll)
SFP-Uplinks – – – SFP+ (10G)