TP-LINK JetStream TL-SG2218P V1.60 - Switch - Smart - 16 x 10/100/1000 (PoE+), Managed Switches von LumaTech
TP-LINK JetStream TL-SG2218P V1.60 - Switch - Smart - 16 x 10/100/1000 (PoE+), Ansicht 1 TP-LINK JetStream TL-SG2218P V1.60 - Switch - Smart - 16 x 10/100/1000 (PoE+), Ansicht 2
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

TP-LINK JetStream TL-SG2218P V1.60 - Switch - Smart - 16 x 10/100/1000 (PoE+)

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
258,00 – 265,00 € / Stück
+ 2 x SFP - an Rack montierbar - PoE+ (150 W)
Auf Lager
Marke TP-LINK
Zustand Neu
Netzwerk-Geschwindigkeit 1 Gbit/s (Gigabit)
Anzahl Ports (Netzwerk) 10–16 Ports
Switch-Verwaltung Smart / Web-managed
PoE-Unterstützung PoE+ (802.3at)
Ein Problem mit diesem Produkt melden
265,00 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Auf Lager
Versand 6,00 €
Lieferung bis Fr, 13.11.2026
Lieferung vor Weihnachten: bis Di, 15.12. bestellen
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieManaged Switches
Artikelnummer9802792001
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

TP-Link Omada SG2218P. Switch-Typ: Managed, Switch-Ebene: L2/L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 26,78 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U

Technische Daten

MarkeTP-LINK
ZustandNeu
Netzwerk-Geschwindigkeit1 Gbit/s (Gigabit)
Anzahl Ports (Netzwerk)10–16 Ports
Switch-VerwaltungSmart / Web-managed
PoE-UnterstützungPoE+ (802.3at)
Bauform (Netzwerk)Rack (19 Zoll)

Herstellerangaben

Management-Funktionen
Switch-TypManaged
Switch-EbeneL2/L2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports16
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze2
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungNein
IP-RoutingJa
Richtlinienbasiertes RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Ethernet LAN Datentransferraten10,100,1000 Mbit/s
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Datenübertragung
Routing-/Switching-Kapazität26,78 Gbit/s
Transferrate26,78 Mpps
MAC-Adressentabelle8000 Eintragungen
Jumbo Frames UnterstützungJa
Jumbo-Frames9
Datenpaket-Pufferspeicher4,1 MB
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP snooping
ZugriffkontrolllisteJa
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
AuthentifizierungMAC-basierte Authentifizierung, Port-basierte Authentifizierung
Multicast-Funktionen
Multicast UnterstützungJa
Multicast-FunktionenMulticast-Weiterleitung
Design
Rack-EinbauJa
Formfaktor1U
ProduktfarbeSchwarz
LED-AnzeigenJa
Energie
EnergiequelleDC/PoE
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)181,4 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Ja
Gesamtleistung Power over Ethernet (PoE)150 W
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung619,06 BTU/h
Gewicht und Abmessungen
Breite440 mm
Tiefe180 mm
Höhe44 mm
Lieferumfang
Mitgelieferte KabelLAN (RJ-45)
BenutzerhandbuchJa
Verpackungsdaten
VerpackungsartBox
Zertifikate
ZertifizierungCE, FCC, RoHS

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

TP-LINK JetStream TL-SG2218P V1.60 - Switch - Smart - 16 x 10/100/1000 (PoE+) TRENDnet TPE P521ES - Switch - Smart - 1 x 10/100/1000 (PoE+ input) ZyXEL XMG2230-52HP Layer 3 Access Switch PoE++ - Switch - 224 Gbps ZyXEL XS3800-28 - Switch - L2+ - managed - 4 x 10GBase-T + 16 x 10 Gigabit SFP+ + 8 x C 10 G-Bit SFP+
Produkt TP-LINK JetStream TL-SG2218P … TRENDnet TPE P521ES - Switch … ZyXEL XMG2230-52HP Layer 3 Ac… ZyXEL XS3800-28 - Switch - L2…
Preis 265,00 € 64,30 € 1.605,00 € 3.950,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Marke TP-LINK TRENDnet ZyXEL ZyXEL
Zustand Neu Neu Neu Neu
Netzwerk-Geschwindigkeit 1 Gbit/s (Gigabit) 1 Gbit/s (Gigabit) 5 Gbit/s 10 Gbit/s
Anzahl Ports (Netzwerk) 10–16 Ports 1–4 Ports 52 Ports & mehr 1–4 Ports
Switch-Verwaltung Smart / Web-managed Smart / Web-managed Managed (Layer 3) Smart / Web-managed
PoE-Unterstützung PoE+ (802.3at) PoE+ (802.3at) PoE++ (802.3bt) –
Bauform (Netzwerk) Rack (19 Zoll) Desktop Rack (19 Zoll) Rack (19 Zoll)
SFP-Uplinks – – – SFP+ (10G)