TP-LINK JetStream TL-SG2008P - V1 - Switch - Smart - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+), Managed Switches von LumaTech
TP-LINK JetStream TL-SG2008P - V1 - Switch - Smart - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+), Ansicht 1 TP-LINK JetStream TL-SG2008P - V1 - Switch - Smart - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+), Ansicht 2 TP-LINK JetStream TL-SG2008P - V1 - Switch - Smart - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+), Ansicht 3 TP-LINK JetStream TL-SG2008P - V1 - Switch - Smart - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+), Ansicht 4
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

TP-LINK JetStream TL-SG2008P - V1 - Switch - Smart - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+)

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
114,90 – 117,80 € / Stück

Produktdetails:

  • Switch
  • Smart
  • 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+)
  • Desktop, wandmontierbar
  • PoE+ (62 W)
Auf Lager
Ein Problem mit diesem Produkt melden
117,80 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Auf Lager
Versand 6,00 €
Lieferung bis Mi, 11.11.2026
Lieferung vor Weihnachten: bis Di, 15.12. bestellen
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieManaged Switches
Artikelnummer3227247001
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

Auf einen Blick

  • 62 W PoE-Budget: 4× 802.3at/af-konforme PoE+-Ports mit einer Gesamtleistungsversorgung von 62 W
  • Volle Gigabit-Ports: 4× Gigabit-PoE+-Ports und 4× Gigabit-Non-PoE-Ports bieten Hochgeschwindigkeitsverbindungen
  • Zentralisierte Verwaltung: Cloud-Zugang und Omada-App für höchsten Komfort und einfaches Management
  • Robuste Sicherheitsstrategien: IP-MAC-Port Binding, ACL, Port Security, Dos Defend, Storm Control, DHCP Snooping, 802.1X, Radius Authentication und mehr
  • Optimieren Sie Sprach- und Videoanwendungen: L2/L3/L4 QoS und IGMP-Snooping

Produktbeschreibung

  • Mehrere Anwendungsszenarien
    Der TL-SG2008P ist vollständig kompatibel mit PoE-Geräten, wie IP-Kameras, Access Points und IP-Telefonen. Er funktioniert auch mit kabelgebundenen Geräten, die nicht über PoE verfügen, um Gigabit-Verbindungen bereitzustellen, z. B. PCs, Drucker und IPTV.
  • Power over Ethernet für eine vereinfachte Netzwerkbereitstellung
    Der Switch verfügt über vier 802.3af/at-konforme PoE+-Ports und unterstützt ein PoE-Leistungsbudget von insgesamt bis zu 62 W. Er ist so konzipiert, dass ein einziges Ethernet-Kabel sowohl für die Daten- als auch für die Stromübertragung verwendet wird, und bietet eine flexible Bereitstellung für PoE-unterstützte Geräte wie Wireless Access Points, IP-Kameras und IP-Telefone, wodurch die Infrastrukturkosten für kleine Unternehmen gesenkt werden.
  • Zugriffskontrollliste (ACL)
    ACL dient als virtueller Administrator, der es allen angeschlossenen Geräten ermöglicht, Daten in Übereinstimmung mit benutzerdefinierten Netzwerkregeln abzurufen und Ihnen dabei hilft, die von Ihnen benötigten Netzwerkregeln zu erstellen.
  • QoS für ein verzögerungsfreies Erlebnis
    Legen Sie die Priorität des Datenverkehrs auf der Grundlage von QoS fest, um sicherzustellen, dass latenzempfindliche Anwendungen wie Sprache und Video klar und verzögerungsfrei bleiben.
  • VLAN für Sicherheit
    Verwenden Sie VLAN, um die logische Gruppierung von Geräten in verschiedenen physischen LANs zu verwalten, die Informationssicherheit zu verbessern und Datenstaus zu reduzieren.
  • Omada SDN - smarte Cloud-Lösung für Unternehmensnetzwerke
    Die Omada Software Defined Networking (SDN)-Plattform integriert Netzwerkgeräte wie Access Points, Switches und Gateways und garantiert so ein leistungsfähiges Unternehmensnetzwerk mit höherer Effizienz, höherer Sicherheit und höherer Zuverlässigkeit.
  • Problemloses zentralisiertes Cloud-Management
    100% zentralisiertes Cloud-Management des gesamten Netzwerks von verschiedenen Standorten aus - alles über eine einzige Schnittstelle gesteuert, überall und jederzeit.

Technische Daten

MarkeTP-LINK
ZustandNeu
Netzwerk-Geschwindigkeit1 Gbit/s (Gigabit)
Anzahl Ports (Netzwerk)8 Ports
Switch-VerwaltungSmart / Web-managed
PoE-UnterstützungPoE+ (802.3at)
Bauform (Netzwerk)Wandmontage

Herstellerangaben

Management-Funktionen
Switch-TypManaged
Switch-EbeneL2/L2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
SystemereignisprotokollJa
MIB UnterstützungMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
10G-UnterstützungNein
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Anzahl der VLANs4094
Datenübertragung
Routing-/Switching-Kapazität16 Gbit/s
Transferrate11,9 Mpps
MAC-Adressentabelle8000 Eintragungen
Anzahl Queues8
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher4,1 MB
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP-SnoopingJa
Unterstützte Sicherheitsalgorithmen802.1x RADIUS
MAC Adressen FilternJa
AuthentifizierungMAC-basierte Authentifizierung, Webbasierte Authentifizierung
AutentifizierungstypRADIUS
Multicast-Funktionen
Multicast UnterstützungJa
Protokolle
Management-ProtokolleSNMPv1/v2c/v3
IPv4 & IPv6-FunktionenIPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Rack-EinbauJa
ProduktfarbeSchwarz
LED-AnzeigenJa
Leistungen
VentilatorlosJa
Energie
Netzteil enthaltenJa
Stromverbrauch (max.)77,3 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse4
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung263,6 BTU/h
Gewicht und Abmessungen
Breite209 mm
Tiefe126 mm
Höhe26 mm
Lieferumfang
BetriebsanleitungJa
Verpackungsdaten
VerpackungsartBox
Zertifikate
ZertifizierungCE, FCC, RoHS

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

TP-LINK JetStream TL-SG2008P - V1 - Switch - Smart - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+) TRENDnet TPE P521ES - Switch - Smart - 1 x 10/100/1000 (PoE+ input) Planet IGS-801M - Switch - managed - 8 x 10/100/1000 ZyXEL XS3800-28 - Switch - L2+ - managed - 4 x 10GBase-T + 16 x 10 Gigabit SFP+ + 8 x C 10 G-Bit SFP+
Produkt TP-LINK JetStream TL-SG2008P … TRENDnet TPE P521ES - Switch … Planet IGS-801M - Switch - ma… ZyXEL XS3800-28 - Switch - L2…
Preis 117,80 € 64,30 € 261,00 € 3.950,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Marke TP-LINK TRENDnet Planet ZyXEL
Zustand Neu Neu Neu Neu
Netzwerk-Geschwindigkeit 1 Gbit/s (Gigabit) 1 Gbit/s (Gigabit) 1 Gbit/s (Gigabit) 10 Gbit/s
Anzahl Ports (Netzwerk) 8 Ports 1–4 Ports 8 Ports 1–4 Ports
Switch-Verwaltung Smart / Web-managed Smart / Web-managed Managed (Layer 2) Smart / Web-managed
PoE-Unterstützung PoE+ (802.3at) PoE+ (802.3at) – –
Bauform (Netzwerk) Wandmontage Desktop DIN-Schiene Rack (19 Zoll)
SFP-Uplinks – – – SFP+ (10G)