D-Link DGS 3130-54S - Switch - L3 Lite - managed, Managed Switches von LumaTech
D-Link DGS 3130-54S - Switch - L3 Lite - managed, Ansicht 1 D-Link DGS 3130-54S - Switch - L3 Lite - managed, Ansicht 2 D-Link DGS 3130-54S - Switch - L3 Lite - managed, Ansicht 3
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

D-Link DGS 3130-54S - Switch - L3 Lite - managed

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
2.110,00 – 2.120,00 € / Stück

Produktdetails:

  • Switch
  • L3 Lite
  • managed
  • 48 x SFP + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+
Fast ausverkauft – nur noch 2!
Ein Problem mit diesem Produkt melden
2.120,00 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Fast ausverkauft – nur noch 2!
Versand 6,00 €
Lieferung bis Do, 12.11.2026
Lieferung vor Weihnachten: bis Di, 15.12. bestellen
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieManaged Switches
Artikelnummer6810840000
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

D-Link DGS-3130-54S. Switch-Typ: Managed, Switch-Ebene: L3. Anzahl USB 2.0 Anschlüsse: 1. MAC-Adressentabelle: 16384 Eintragungen, Routing-/Switching-Kapazität: 216 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Netzstecker: AC-Eingangsbuchse. Rack-Einbau

Technische Daten

MarkeD-Link
ZustandNeu
Netzwerk-Geschwindigkeit10 Gbit/s
Anzahl Ports (Netzwerk)28–48 Ports
Switch-VerwaltungManaged (Layer 3)
SFP-UplinksSFP+ (10G)

Herstellerangaben

Management-Funktionen
Switch-TypManaged
Switch-EbeneL3
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
SystemereignisprotokollJa
MIB UnterstützungRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; …
Anschlüsse und Schnittstellen
Menge SFP-Modul-Steckplätze48
Menge Modul-Steckplätze SFP+4
Optischer KabelverbinderSFP, SFP+
Anzahl USB 2.0 Anschlüsse1
NetzsteckerAC-Eingangsbuchse
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
10G-UnterstützungJa
Kupfer Ethernet Verkabelungstechnologie10GBASE-T
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4000
Datenübertragung
Routing-/Switching-Kapazität216 Gbit/s
Transferrate161 Mpps
MAC-Adressentabelle16384 Eintragungen
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher4 MB
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping
ZugriffkontrolllisteJa
Access Control List (ACL) Regeln2048
Zugriffskontrollliste (ACL) Ausgang512
Zugriffskontrollliste (ACL) Eingang2048
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenSNMP, SNMPv3, SSH-2, SSL/TLS
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Root-SchutzJa
DoS Attacken PräventionJa
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast UnterstützungJa
Protokolle
GARP VLAN Registration Protocol (GVRP)Ja
Virtual Router-Redundanz-Protokoll (VRRP)Ja
Router ProtokollRIP
Design
Rack-EinbauJa
StapelbarJa
ProduktfarbeSchwarz, Grau
LED-AnzeigenJa
Anzahl Lüfter5 Lüfter
SicherheitCB, cUL, BSMI, CCC
Leistungen
Physisches Stacking (Einheiten)9
Virtuelles Stacking (Einheiten)32
Geräuschpegel54 dB
TelnetJa
sFlowJa
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)520861 h
Energie
EnergiequelleAC
Unterstützung für redundantes NetzteilJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)131 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung446,99 BTU/h
Gewicht und Abmessungen
Breite440 mm
Tiefe350 mm
Höhe44 mm
Gewicht4,52 kg
Lieferumfang
SchnellstartübersichtJa
BetriebsanleitungJa
Verpackungsdaten
Verpackungsbreite450 mm
Verpackungstiefe595 mm
Verpackungshöhe118 mm
Paketgewicht6,32 kg
Technische Details
Versandkartonshöhe62,6 cm
Versandkartonsbreite37,4 cm
Versandkartonslänge46,8 cm
Nettogewicht Versandkarton19 kg
Anzahl Produkte pro Innenkarton3 Stück(e)
Palettenbruttogewicht (Luft)389,8 kg
Anzahl der Kartons pro Palette (Luft)18 Stück(e)
Anzahl pro Palette (Luft)54 Stück(e)
Palettenlänge (brutto)102 cm
Palettenbreite (brutto)122 cm
Palettenhöhe (Luft)2,01 m
Palettenbruttogewicht (Meer)389,8 kg
Anzahl der Kartons pro Palette (See)18 Stück(e)
Anzahl pro Palette (See)54 Stück(e)
Palettenhöhe (See)2,01 m
Gewicht (innerer) Versandkarton20,7 kg
Zertifikate
ZertifizierungFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Logistikdaten
Warentarifnummer (HS)85176990

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

D-Link DGS 3130-54S - Switch - L3 Lite - managed TRENDnet TPE P521ES - Switch - Smart - 1 x 10/100/1000 (PoE+ input) ZyXEL XMG2230-52HP Layer 3 Access Switch PoE++ - Switch - 224 Gbps ZyXEL XS3800-28 - Switch - L2+ - managed - 4 x 10GBase-T + 16 x 10 Gigabit SFP+ + 8 x C 10 G-Bit SFP+
Produkt D-Link DGS 3130-54S - Switch … TRENDnet TPE P521ES - Switch … ZyXEL XMG2230-52HP Layer 3 Ac… ZyXEL XS3800-28 - Switch - L2…
Preis 2.120,00 € 64,30 € 1.605,00 € 3.950,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Marke D-Link TRENDnet ZyXEL ZyXEL
Zustand Neu Neu Neu Neu
Netzwerk-Geschwindigkeit 10 Gbit/s 1 Gbit/s (Gigabit) 5 Gbit/s 10 Gbit/s
Anzahl Ports (Netzwerk) 28–48 Ports 1–4 Ports 52 Ports & mehr 1–4 Ports
Switch-Verwaltung Managed (Layer 3) Smart / Web-managed Managed (Layer 3) Smart / Web-managed
SFP-Uplinks SFP+ (10G) – – SFP+ (10G)
PoE-Unterstützung – PoE+ (802.3at) PoE++ (802.3bt) –
Bauform (Netzwerk) – Desktop Rack (19 Zoll) Rack (19 Zoll)