D-Link DGS 1250-52X - Switch - Smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+, Managed Switches von LumaTech
D-Link DGS 1250-52X - Switch - Smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+, Ansicht 1 D-Link DGS 1250-52X - Switch - Smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+, Ansicht 2 D-Link DGS 1250-52X - Switch - Smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+, Ansicht 3 D-Link DGS 1250-52X - Switch - Smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+, Ansicht 4
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

D-Link DGS 1250-52X - Switch - Smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›

Produktdetails:

  • Switch
  • Smart
  • 48 x 10/100/1000 + 4 x 10 Gigabit SFP+
  • an Rack montierbar
Fast ausverkauft – nur noch 1!
Ein Problem mit diesem Produkt melden
617,00 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Fast ausverkauft – nur noch 1!
Versand 6,00 €
Lieferung bis Do, 12.11.2026
Lieferung vor Weihnachten: bis Di, 15.12. bestellen
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieManaged Switches
Artikelnummer7603532001
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

D-Link DGS-1250-52X. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Konsolen-Port: RJ-45. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 176 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Rack-Einbau

Technische Daten

MarkeD-Link
ZustandNeu
Netzwerk-Geschwindigkeit10 Gbit/s
Anzahl Ports (Netzwerk)28–48 Ports
Switch-VerwaltungSmart / Web-managed
SFP-UplinksSFP+ (10G)
Bauform (Netzwerk)Rack (19 Zoll)

Herstellerangaben

Management-Funktionen
Switch-TypManaged
Switch-EbeneL3
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC175…
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports48
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenVoice VLAN
Anzahl der VLANs4094
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Datenübertragung
Routing-/Switching-Kapazität176 Gbit/s
Transferrate130,95 Mpps
MAC-Adressentabelle32000 Eintragungen
Statische RouteJa
Anzahl der statischen Routen124
Jumbo Frames UnterstützungJa
Jumbo-Frames12000
Datenpaket-Pufferspeicher16 MB
Sicherheit
DHCP-FunktionenDHCP client, DHCP server, DHCP snooping
ZugriffkontrolllisteJa
Access Control List (ACL) Regeln768
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Loop ProtectionJa
IP-MAC-PortbindungJa
Warteschleifenplanungs-AlgorithmenWeighted Round Robin (WRR)
Multicast-Funktionen
Multicast UnterstützungJa
Design
Rack-EinbauJa
ProduktfarbeSchwarz
LED-AnzeigenAktivität, Link, Leistung, Geschwindigkeit
Elektromagnetische VerträglichkeitCE A, VCCI A, FCC A, IC, BSMI
Leistungen
SpeichertypDDR3-SDRAM
Speicherkapazität2048 MB
Flash-Speicher64 MB
Geräuschpegel50,7 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)589984,72 h
Energie
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
Stromverbrauch (max.)51,2 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Betriebsbedingungen
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Wärmeableitung174,592 BTU/h
Gewicht und Abmessungen
Breite440 mm
Tiefe210 mm
Höhe44 mm
Gewicht3,01 kg
Verpackungsdaten
Verpackungsbreite351 mm
Verpackungstiefe565 mm
Verpackungshöhe91 mm
Paketgewicht4,28 kg
Zertifikate
ZertifizierungCB, UL, BSMI, CCC

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

D-Link DGS 1250-52X - Switch - Smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ TRENDnet TPE P521ES - Switch - Smart - 1 x 10/100/1000 (PoE+ input) ZyXEL XMG2230-52HP Layer 3 Access Switch PoE++ - Switch - 224 Gbps ZyXEL XS3800-28 - Switch - L2+ - managed - 4 x 10GBase-T + 16 x 10 Gigabit SFP+ + 8 x C 10 G-Bit SFP+
Produkt D-Link DGS 1250-52X - Switch … TRENDnet TPE P521ES - Switch … ZyXEL XMG2230-52HP Layer 3 Ac… ZyXEL XS3800-28 - Switch - L2…
Preis 617,00 € 64,30 € 1.605,00 € 3.950,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Marke D-Link TRENDnet ZyXEL ZyXEL
Zustand Neu Neu Neu Neu
Netzwerk-Geschwindigkeit 10 Gbit/s 1 Gbit/s (Gigabit) 5 Gbit/s 10 Gbit/s
Anzahl Ports (Netzwerk) 28–48 Ports 1–4 Ports 52 Ports & mehr 1–4 Ports
Switch-Verwaltung Smart / Web-managed Smart / Web-managed Managed (Layer 3) Smart / Web-managed
SFP-Uplinks SFP+ (10G) – – SFP+ (10G)
Bauform (Netzwerk) Rack (19 Zoll) Desktop Rack (19 Zoll) Rack (19 Zoll)
PoE-Unterstützung – PoE+ (802.3at) PoE++ (802.3bt) –