D-Link DGS 1210-28MP - Switch - Smart - 24 x 10/100/1000 (PoE+), Managed Switches von LumaTech
D-Link DGS 1210-28MP - Switch - Smart - 24 x 10/100/1000 (PoE+), Ansicht 1 D-Link DGS 1210-28MP - Switch - Smart - 24 x 10/100/1000 (PoE+), Ansicht 2 D-Link DGS 1210-28MP - Switch - Smart - 24 x 10/100/1000 (PoE+), Ansicht 3
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

D-Link DGS 1210-28MP - Switch - Smart - 24 x 10/100/1000 (PoE+)

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
527,00 – 532,00 € / Stück
+ 4 x Combo Gigabit - Desktop - an Rack montierbar - PoE+ (370 W)
Nur noch 5 vorrätig (mehr ist unterwegs)
Marke D-Link
Zustand Neu
Netzwerk-Geschwindigkeit 1 Gbit/s (Gigabit)
Anzahl Ports (Netzwerk) 24 Ports
Switch-Verwaltung Smart / Web-managed
PoE-Unterstützung PoE+ (802.3at)
Ein Problem mit diesem Produkt melden
532,00 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Nur noch 5 vorrätig
Versand 6,00 €
Lieferung bis Fr, 13.11.2026
Lieferung vor Weihnachten: bis Di, 15.12. bestellen
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieManaged Switches
Artikelnummer2261775010
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

  • Hohe Funktionalität dank Bandbreitenkontrolle und QoS
    Der Switch überzeugt durch ausgefeilte QoS-Funktionen zur automatischen Priorisierung digitaler Datenpakete. Für eine optimale Sprachqualität bei VoIP-Anwendungen sorgt die Voice-VLAN Unterstützung dafür, dass der Voice Traffic automatisch auf ein VLAN mit höchster Priorität verschoben wird. Die Bandbreitenkontrolle ermöglicht es dem Netzwerkadministrator außerdem, Bandbreiten für untergeordnete Geräte zu begrenzen.
  • Netzwerk-Management leicht gemacht
    Der Smart Switch bietet gerade kleineren Unternehmen kostengünstig einfache Verwaltungsfunktionen für das Netzwerk.

Technische Daten

MarkeD-Link
ZustandNeu
Netzwerk-Geschwindigkeit1 Gbit/s (Gigabit)
Anzahl Ports (Netzwerk)24 Ports
Switch-VerwaltungSmart / Web-managed
PoE-UnterstützungPoE+ (802.3at)
SFP-UplinksSFP (1G)
Bauform (Netzwerk)Rack (19 Zoll)

Herstellerangaben

Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Traffic-KlassifizierungJa
MIB UnterstützungRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze4
Optischer KabelverbinderSFP
Konsolen-PortRJ-45
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungNein
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Port-SpiegelungJa
VollduplexJa
IP-RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4094
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie1000BASE-X
Datenübertragung
Routing-/Switching-Kapazität56 Gbit/s
Transferrate41,7 Mpps
MAC-Adressentabelle16000 Eintragungen
Store-and-ForwardJa
Anzahl Queues8
Anzahl der statischen Routen32
Jumbo Frames UnterstützungJa
Jumbo-Frames9216
Datenpaket-Pufferspeicher1,5 MB
Sicherheit
DHCP-FunktionenDHCP client
ZugriffkontrolllisteJa
Access Control List (ACL) Regeln256
IGMP-SnoopingJa
Unterstützte Sicherheitsalgorithmen802.1x RADIUS, SNMP, SSH
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Multicast-Funktionen
Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingMLD v1, MLD v2
Design
Rack-EinbauJa
Formfaktor1U
ProduktfarbeSchwarz, Grau
LED-AnzeigenAktivität, Ventilatorausfall, Link, Leistung, Geschwindigkeit
Anzahl Lüfter2 Lüfter
Elektromagnetische VerträglichkeitFCC A, CE A, VCCI, C-Tick, BSMI, CCC
Leistungen
SpeichertypDDR3-SDRAM
Speicherkapazität256 MB
Flash-Speicher32 MB
Geräuschpegel52,4 dB
Energie
EnergiequelleAC/DC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (Standardbetrieb)27,49 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet (PoE) Anschlüsse24
Betriebsbedingungen
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung850,58 BTU/h
Gewicht und Abmessungen
Breite440 mm
Tiefe210 mm
Höhe44 mm
Gewicht3,86 kg
Zertifikate
ZertifizierungIEC61000-4-5, RoHS
Logistikdaten
Warentarifnummer (HS)85176990

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

D-Link DGS 1210-28MP - Switch - Smart - 24 x 10/100/1000 (PoE+) TRENDnet TPE P521ES - Switch - Smart - 1 x 10/100/1000 (PoE+ input) ZyXEL XMG2230-52HP Layer 3 Access Switch PoE++ - Switch - 224 Gbps ZyXEL XS3800-28 - Switch - L2+ - managed - 4 x 10GBase-T + 16 x 10 Gigabit SFP+ + 8 x C 10 G-Bit SFP+
Produkt D-Link DGS 1210-28MP - Switch… TRENDnet TPE P521ES - Switch … ZyXEL XMG2230-52HP Layer 3 Ac… ZyXEL XS3800-28 - Switch - L2…
Preis 532,00 € 64,30 € 1.605,00 € 3.950,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Marke D-Link TRENDnet ZyXEL ZyXEL
Zustand Neu Neu Neu Neu
Netzwerk-Geschwindigkeit 1 Gbit/s (Gigabit) 1 Gbit/s (Gigabit) 5 Gbit/s 10 Gbit/s
Anzahl Ports (Netzwerk) 24 Ports 1–4 Ports 52 Ports & mehr 1–4 Ports
Switch-Verwaltung Smart / Web-managed Smart / Web-managed Managed (Layer 3) Smart / Web-managed
PoE-Unterstützung PoE+ (802.3at) PoE+ (802.3at) PoE++ (802.3bt) –
SFP-Uplinks SFP (1G) – – SFP+ (10G)
Bauform (Netzwerk) Rack (19 Zoll) Desktop Rack (19 Zoll) Rack (19 Zoll)