D-Link DGS 1100-26MPV2 - Switch - Smart - 24 x 10/100/1000 (PoE), Managed Switches von LumaTech
D-Link DGS 1100-26MPV2 - Switch - Smart - 24 x 10/100/1000 (PoE), Ansicht 1 D-Link DGS 1100-26MPV2 - Switch - Smart - 24 x 10/100/1000 (PoE), Ansicht 2 D-Link DGS 1100-26MPV2 - Switch - Smart - 24 x 10/100/1000 (PoE), Ansicht 3 D-Link DGS 1100-26MPV2 - Switch - Smart - 24 x 10/100/1000 (PoE), Ansicht 4
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

D-Link DGS 1100-26MPV2 - Switch - Smart - 24 x 10/100/1000 (PoE)

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
440,00 – 442,00 € / Stück

Produktdetails:

  • Switch
  • Smart
  • 24 x 10/100/1000 (PoE) + 2 x Kombi-Gigabit-SFP
  • Desktop, an Rack montierbar
  • PoE (370 W)
Fast ausverkauft – nur noch 3!
Ein Problem mit diesem Produkt melden
442,00 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Fast ausverkauft – nur noch 3!
Versand 6,00 €
Lieferung bis Fr, 13.11.2026
Lieferung vor Weihnachten: bis Di, 15.12. bestellen
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieManaged Switches
Artikelnummer9621087001
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

  • Benutzerfreundliche Weboberfläche
    Über die benutzerfreundliche Weboberfläche der DGS-1100 Switches lassen sich Layer-2-Funktionen, wie beispielsweise VLANs, Spanning Tree Protocol (STP) und Link Aggregation (statisch), bequem steuern. Durch ihre starken Sicherheitsfunktionen, wie IGMP Snooping, statische MAC-Adressen und Storm Control, ist die DGS-1100 Serie vielseitig einsetzbar in Umgebungen, die schnell und einfach bereitstellbare Lösungen ohne zusätzliche Komplexität erfordern.
  • Einfache Fehlerbehebung
    Die DGS-1100 Serie bietet Loopback Detection und Kabeldiagnose, die Netzwerkadministratoren dabei unterstützen, Netzwerkprobleme schnell und unkompliziert zu finden und zu beheben. Mit Loopback Detection werden von einem bestimmten Port erzeugte Schleifen erkannt, woraufhin der betroffene Port automatisch abgeschaltet wird. Mit der Kabeldiagnose-Funktion können Netzwerkadministratoren schnell die Qualität von Kupferkabeln prüfen, den Kabeltyp feststellen und Kabelfehler erkennen.

Technische Daten

MarkeD-Link
ZustandNeu
Netzwerk-Geschwindigkeit1 Gbit/s (Gigabit)
Anzahl Ports (Netzwerk)24 Ports
Switch-VerwaltungSmart / Web-managed
PoE-UnterstützungPoE (802.3af)
SFP-UplinksSFP (1G)
Bauform (Netzwerk)Rack (19 Zoll)

Herstellerangaben

Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
MIB Unterstützung• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse2
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Kupfer Ethernet Verkabelungstechnologie10GBASE-T, 1000BASE-T
Port-SpiegelungJa
VollduplexJa
Halb-DuplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenPort-based VLAN, Voice VLAN
Datenübertragung
Routing-/Switching-Kapazität52 Gbit/s
Transferrate38,69 Mpps
MAC-Adressentabelle8000 Eintragungen
Jumbo Frames UnterstützungJa
Sicherheit
DHCP-FunktionenDHCP client
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenSSL/TLS
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
Multicast-Funktionen
Multicast UnterstützungJa
IPv4 Multicast-Einträge1
IPv6 Multicast-Einträge1
Anzahl der gefilterten Multicast-Gruppen1
Protokolle
IPv4 & IPv6-FunktionenIPv4 FIB
Design
Rack-EinbauJa
ProduktfarbeSchwarz
GehäusematerialMetall
Leistungen
Flash-Speicher16 MB
Geräuschpegel50,5 dB
VentilatorlosJa
MTBF (PoE)317,777 h
Energie
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
Stromverbrauch (max.)454,1 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet (PoE) Anschlüsse24
Anzahl Power over Ethernet plus (PoE+) Anschlüsse24
Gesamtleistung Power over Ethernet (PoE)370 W
Betriebsbedingungen
Betriebstemperatur-10 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Wärmeableitung287 BTU/h
Gewicht und Abmessungen
Breite440 mm
Tiefe208 mm
Höhe44 mm
Gewicht2,8 kg
Logistikdaten
Warentarifnummer (HS)85176990

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

D-Link DGS 1100-26MPV2 - Switch - Smart - 24 x 10/100/1000 (PoE) TRENDnet TPE P521ES - Switch - Smart - 1 x 10/100/1000 (PoE+ input) ZyXEL XMG2230-52HP Layer 3 Access Switch PoE++ - Switch - 224 Gbps ZyXEL XS3800-28 - Switch - L2+ - managed - 4 x 10GBase-T + 16 x 10 Gigabit SFP+ + 8 x C 10 G-Bit SFP+
Produkt D-Link DGS 1100-26MPV2 - Swit… TRENDnet TPE P521ES - Switch … ZyXEL XMG2230-52HP Layer 3 Ac… ZyXEL XS3800-28 - Switch - L2…
Preis 442,00 € 64,30 € 1.605,00 € 3.950,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Marke D-Link TRENDnet ZyXEL ZyXEL
Zustand Neu Neu Neu Neu
Netzwerk-Geschwindigkeit 1 Gbit/s (Gigabit) 1 Gbit/s (Gigabit) 5 Gbit/s 10 Gbit/s
Anzahl Ports (Netzwerk) 24 Ports 1–4 Ports 52 Ports & mehr 1–4 Ports
Switch-Verwaltung Smart / Web-managed Smart / Web-managed Managed (Layer 3) Smart / Web-managed
PoE-Unterstützung PoE (802.3af) PoE+ (802.3at) PoE++ (802.3bt) –
SFP-Uplinks SFP (1G) – – SFP+ (10G)
Bauform (Netzwerk) Rack (19 Zoll) Desktop Rack (19 Zoll) Rack (19 Zoll)