Allied Telesis AT GS950/10PS V2 - Switch - Smart - 8 x 10/100/1000 (PoE+), Managed Switches von LumaTech
Allied Telesis AT GS950/10PS V2 - Switch - Smart - 8 x 10/100/1000 (PoE+), Ansicht 1 Allied Telesis AT GS950/10PS V2 - Switch - Smart - 8 x 10/100/1000 (PoE+), Ansicht 2
LumaTech
Verkauf & Versand durch
LumaTech
Österreich •Wallern im Burgenland

Allied Telesis AT GS950/10PS V2 - Switch - Smart - 8 x 10/100/1000 (PoE+)

☆☆☆☆☆ 0.0 ▼ (0)
Preisalarm setzen
Sobald der Preis sinkt, informieren wir Sie per E-Mail. Geben Sie Ihren Wunschpreis ein – wir beobachten den Preis für Sie.

Ihre E-Mail-Adresse verwenden wir nur für diese Benachrichtigung. Datenschutzhinweise

Artikelzustand: Neu
0.0 von 5 Sternen
☆☆☆☆☆ 0.0 von 5
0 globale Bewertungen
5 Sterne 0% 4 Sterne 0% 3 Sterne 0% 2 Sterne 0% 1 Stern 0% Kundenbewertungen anzeigen ›
438,00 – 449,00 € / Stück

Produktdetails:

  • Switch
  • Smart
  • 8 x 10/100/1000 (PoE+) + 2 x 1000Base-X
  • Desktop, an Rack montierbar, wandmontierbar
  • PoE+ (75 W)
Auf Lager
Ein Problem mit diesem Produkt melden
449,00 €
Preisangaben inkl. USt., zzgl. Versandkosten.
Auf Lager
Versand 6,00 €
Lieferung bis Di, 10.11.2026
Lieferung vor Weihnachten: bis Di, 15.12. bestellen
Kostenfreie Retouren ∨
Kostenlose Rücksendung innerhalb von 14 Tagen nach Erhalt der Ware.
Lieferung nur nach Österreich
Händler akzeptiert:
PayPal Visa Mastercard Apple Pay Klarna eps
SSL verschlüsselt PayPal-Käuferschutz DSGVO-konform
Preis-Historie
–
Lade…

Produktinformationen

KategorieManaged Switches
Artikelnummer12459833000
HändlerLumaTech
LumaTech
Verkäufer

LumaTech

Wallern im Burgenland, Österreich
+

Rückgabe

✓ 14 Tage Widerrufsrecht
✓ Kostenfreie Retoure
✓ Abwicklung direkt über LumaTech

Info zu diesem Artikel

Allied Telesis GS950/10PS. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 20 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Netzstecker: DC-Anschluss. Power over Ethernet (PoE)

Technische Daten

MarkeAllied Telesis
ZustandNeu
Netzwerk-Geschwindigkeit1 Gbit/s (Gigabit)
Anzahl Ports (Netzwerk)8 Ports
Switch-VerwaltungSmart / Web-managed
PoE-UnterstützungPoE+ (802.3at)
SFP-UplinksSFP (1G)
Bauform (Netzwerk)Rack (19 Zoll)

Herstellerangaben

Management-Funktionen
Switch-TypManaged
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
MIB UnterstützungRFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse10
Anzahl Combo-SPF-Anschlüsse2
Anzahl Faseranschlüsse2
Optischer KabelverbinderSFP
Konsolen-PortRJ-45
NetzsteckerDC-Anschluss
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungNein
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-T, 1000BASE-T
Port-SpiegelungJa
VollduplexJa
Unterstützung DatenflusssteuerungJa
RatenbeschränkungJa
VLAN-UnterstützungJa
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie100BASE-FX, 1000BASE‑LX, 1000BASE‑SX
FibertypMulti-Modus
Datenübertragung
Routing-/Switching-Kapazität20 Gbit/s
Durchgang14,88 Mpps
MAC-Adressentabelle8000 Eintragungen
Sicherheit
DHCP-FunktionenDHCP client, DHCP server
IGMP-SnoopingJa
MAC Adressen FilternJa
Multicast-Funktionen
Multicast UnterstützungJa
Design
ProduktfarbeGrün, Grau
Leistungen
Speicherkapazität64 MB
Flash-Speicher16 MB
Energie
AC Eingangsspannung100 - 240 V
Stromverbrauch (Standardbetrieb)13,58 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse8
Gesamtleistung Power over Ethernet (PoE)75 W
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-25 - 70 °C
Relative Luftfeuchtigkeit in Betrieb5 - 90%
Luftfeuchtigkeit bei Lagerung5 - 95%
Höhe bei Betrieb0 - 3048 m
Gewicht und Abmessungen
Breite330 mm
Tiefe200 mm
Höhe44 mm
Gewicht1,9 kg
Zertifikate
ZertifizierungRoHS Eu-RoHS China RoHS WEEE
Logistikdaten
Warentarifnummer (HS)85176990

Kundenfragen & Antworten (0)

Noch keine Fragen zu diesem Produkt

Etwas unklar? Fragen Sie LumaTech direkt – die Antwort hilft auch anderen weiter.

Für dieses Produkt gibt es noch keine Rezensionen.

Dieses Produkt bewerten

Teilen Sie Ihre Meinung mit anderen Kunden

Bewertungen nur von echten Käufern

Auf BUBY kann ein Produkt nur bewerten, wer es hier auch gekauft hat. Deshalb gibt es bei uns keine erfundenen Rezensionen – dafür dauert es etwas länger, bis die ersten erscheinen. Sie haben dieses Produkt bereits gekauft? Dann melden Sie sich an, um es zu bewerten.

Produkte mit diesem Artikel vergleichen

Allied Telesis AT GS950/10PS V2 - Switch - Smart - 8 x 10/100/1000 (PoE+) TRENDnet TPE P521ES - Switch - Smart - 1 x 10/100/1000 (PoE+ input) Planet IGS-801M - Switch - managed - 8 x 10/100/1000 ZyXEL XS3800-28 - Switch - L2+ - managed - 4 x 10GBase-T + 16 x 10 Gigabit SFP+ + 8 x C 10 G-Bit SFP+
Produkt Allied Telesis AT GS950/10PS … TRENDnet TPE P521ES - Switch … Planet IGS-801M - Switch - ma… ZyXEL XS3800-28 - Switch - L2…
Preis 449,00 € 64,30 € 261,00 € 3.950,00 €
Bewertungen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen Noch keine Kundenrezensionen
Marke Allied Telesis TRENDnet Planet ZyXEL
Zustand Neu Neu Neu Neu
Netzwerk-Geschwindigkeit 1 Gbit/s (Gigabit) 1 Gbit/s (Gigabit) 1 Gbit/s (Gigabit) 10 Gbit/s
Anzahl Ports (Netzwerk) 8 Ports 1–4 Ports 8 Ports 1–4 Ports
Switch-Verwaltung Smart / Web-managed Smart / Web-managed Managed (Layer 2) Smart / Web-managed
PoE-Unterstützung PoE+ (802.3at) PoE+ (802.3at) – –
SFP-Uplinks SFP (1G) – – SFP+ (10G)
Bauform (Netzwerk) Rack (19 Zoll) Desktop DIN-Schiene Rack (19 Zoll)